<!-- Common Header-->

<!doctype html>
<html xml:lang="no" lang="no">
<head>
    <meta charset="UTF-8">
        <title>Klar Tale</title>

    <!-- Regular meta
    ////////////////////////////// -->
    <meta name="description" content="page_description">
    <meta name="keywords" content="page_keywords">
    <meta name="author" content="author">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="content-language" content="no">

    <!-- Mobile meta
    ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta property="fb:app_id" content="228805017464664" />

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link href="http://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Asap:400,700,700italic,400italic" rel="stylesheet">

    
    <!-- Google Fonts
    ////////////////////////////// -->
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:900|Open+Sans' rel='stylesheet' type='text/css'>

    <!-- Favicons
    ////////////////////////////// -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/klartale/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/klartale/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/klartale/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/klartale/favicons/touchicon.png">
    <link rel="icon" href="/img/klartale/favicons/favicon.png">
    
    <!-- Other
    ////////////////////////////// -->
    <link rel="canonical" href="">

    <script>
        isProductionEnvironment = "true";
    </script>

    <!-- Point symbol  -->
    <script type="text/javascript" src="http://static.widgit.com/point/point.js"></script>
    <link rel="stylesheet" href="http://static.widgit.com/point/point.css" type="text/css" />

            <link rel="stylesheet" type="text/css" href="/css/klartale/klartale_minify_style.min.css"/>
        <script type="text/javascript" src="/js/klartale/klartale_minify_script.min.js"></script>
    
    
                        
















    
        
<!-- Twitter meta
////////////////////////////// -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="May utviser russiske diplomater ">
<meta name="twitter:description" content="Storbritannia svarer p&aring; giftangrepet. Landet utviser 23 diplomater fra Russland.">
<meta name="twitter:image" content="http://www.klartale.no/polopoly_fs/1.1114928.1521033986!/image/image.jpg_gen/derivatives/169_1200_630/image.jpg">

<!-- Facebook meta
////////////////////////////// -->
<meta property="og:title" content="May utviser russiske diplomater ">
<meta property="og:description" content="Storbritannia svarer p&aring; giftangrepet. Landet utviser 23 diplomater fra Russland.">
        <meta property="og:image" content="http://www.klartale.no/polopoly_fs/1.1114928.1521033986!/image/image.jpg_gen/derivatives/169_1200_630/image.jpg">
    
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.klartale.no/verden/may-utviser-russiske-diplomater-1.1114927">

                    <meta property="og:article:author" content="Gøril  Huse"/>
            <meta property="og:article:published_time" content="2018-03-14T14:26:21+0100"/>
<meta property="og:article:modified_time" content="2018-03-14T14:34:29+0100"/>
<meta property="article:modified_time" content="2018-03-14T14:34:29+0100">

    <meta name="cXenseParse:recs:articleid" content="11114927"/>
        <meta name="cXenseParse:recs:men-category" content="Verden"/>
    <meta name="cXenseParse:men-category" content="Verden"/>
    
    


<meta name="cXenseParse:title" content="May utviser russiske diplomater "/>
<script>
  var _siteId = '1145199474754072335';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.klartale.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11114927';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>


            <script>
                var pageContentype = "articlePage";
            </script>
            
    <!-- IE Fallbacks
    ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- redWEB-->
    <script type="text/javascript">
        (function() {
            /* Insert the script-filename here, only the file, no protocol or domainpath*/
            var lwfile = 'm2q5a0ghlwvj5vixbyqp.js';
            var lw = document.createElement('script');
            lw.type = 'text/javascript';
            lw.async = true;
            lw.src = ('https:' == document.location.protocol ? 'https://' : 'http://') +'speech.leseweb.dk/script/'+lwfile;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(lw, s);
        })();
    </script>

</head>
<body class="article-page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6&appId=228805017464664";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header">
    <div class="header-wrapper">
        <div class="header-logo">
            <a class="logo inline-block" href="/" title="Klar Tale logotyp">
                <img src="/img/klartale/klartale-logo-new.svg" alt="Klartale">
            </a>
            <!-- top nav-->
                            
                          
    <div class="menu-top">
                                                        <a href="/verdensland" class="menu-top-item">Verdens land</a>
                                                                                    <a href="/abonnement" class="menu-top-item">Abonnement</a>
                                                                                                        <a href="/om-oss" class="menu-top-item">Om oss</a>
                                                                                    <a href="/tips-oss" class="menu-top-item">Tips oss</a>
                                                                                                                                                                                                                                                                        <a href="/ukasoppgave" class="menu-top-item">Ukas oppgave</a>
                                                                                                                                                                                                                                                                                                                                                        <a href="/e-avisen" class="menu-top-item">Ukas avis</a>
                                        </div>
    <div class="fullWidth-burger-menu">
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>


        
                              <!-- secondary nav -->
                            
                          

    <div class="menu-bottom">
                                                                                                                                                                                                                      <a href="/norge" class="menu-bottom-item cat-1">
                            Norge
                        </a>
                                                                                                                  <a href="/verden" class="menu-bottom-item cat-2">
                            Verden
                        </a>
                                                                                                                  <a href="/kultur" class="menu-bottom-item cat-4">
                            Kultur
                        </a>
                                                                                                                  <a href="/sport" class="menu-bottom-item cat-3">
                            Sport
                        </a>
                                                                                                                  <a href="/tema" class="menu-bottom-item cat-5">
                            Tema
                        </a>
                                                                                                                  <a href="/mening" class="menu-bottom-item cat-6">
                            Mening
                        </a>
                                                                                                                  <a href="/bilder" class="menu-bottom-item cat-7">
                            Bilder
                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                  </div>

        
                          </div>
        <div class="header-setup">
            <div class="buttons-setup">
                <div class="button-setup setup-col setup-col-6">
                    <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
                </div>
                <div class="button-login setup-col setup-col-6">
                    <a href="#" class="button-setup-link user"></a>
                </div>
            </div>
            <div class="header-setup-search">
                <a href="#" class="search-toggle">Søk
                    <img class="menu-icons search-icon" src="/img/klartale/ic-search-new.svg">
                </a>
            </div>
            <div class="header-setup-listen">
                <div class="menu-label sound">Hør teksten</div>
                <div id="lesning" class="lesning">
                    <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='http://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" id="play-text-reading">
                    <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='http://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" id="halt-text-reading">
                    <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='http://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" id="Image7">
                    <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='http://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" id="Image8">
                </div>
            </div>
        </div>
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>
</div>

<!-- hamburger nav -->
    
                          


    <div id="hamburger-nav">
        <div id="scroll-overlay">
        </div><!-- /#scroll-overlay -->
        <div class="button-setup setup-col setup-col-6">
            <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
        </div>
        <div class="menu-bottom hamburger">
                                                                                                                                                                                                                            <a href="/norge" class="menu-bottom-item cat-1">
                                Norge
                            </a>
                                                                                                                        <a href="/verden" class="menu-bottom-item cat-2">
                                Verden
                            </a>
                                                                                                                        <a href="/kultur" class="menu-bottom-item cat-4">
                                Kultur
                            </a>
                                                                                                                        <a href="/sport" class="menu-bottom-item cat-3">
                                Sport
                            </a>
                                                                                                                        <a href="/tema" class="menu-bottom-item cat-5">
                                Tema
                            </a>
                                                                                                                        <a href="/mening" class="menu-bottom-item cat-6">
                                Mening
                            </a>
                                                                                                                        <a href="/bilder" class="menu-bottom-item cat-7">
                                Bilder
                            </a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
        <nav id="hamburger-top-nav" class="hamburger-top-nav">
            <ul>
                                                                    <li>
                                              <a href="/verdensland">Verdens land</a>
                                          </li>
                                                                                                      <li>
                                              <a href="/abonnement">Abonnement</a>
                                          </li>
                                                                                                                                    <li>
                                              <a href="/om-oss">Om oss</a>
                                          </li>
                                                                                                      <li>
                                              <a href="/tips-oss">Tips oss</a>
                                          </li>
                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                              <a href="/ukasoppgave">Ukas oppgave</a>
                                          </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                              <a href="/e-avisen">Ukas avis</a>
                                          </li>
                                                            </ul>
        </nav><!-- /#hamburger-top-nav -->
        <nav>
            <ul>
                                                                                                              <li>
                                              <a href="/kontakt">Kontakt</a>
                                           </li>
                                                                                                                                                                                                                                                                                                                                                <li>
                                              <a href="/mittord">Mitt ord</a>
                                           </li>
                                                                                                                              <li>
                                              <a href="/klartale-podcast">Podcast</a>
                                           </li>
                                                                  <li>
                                              <a href="/klartogkort">Klart og Kort</a>
                                           </li>
                                                                  <li>
                          <a  href="http://www.nyheteribilder.no" >Nyheter i bilder</a>
                    </li>
                                                                                                                              <li>
                                              <a href="/heltnils">Helt Nils</a>
                                           </li>
                                                                                                                                                                                                                        <li>
                                              <a href="/valgavisa">Valgavisa</a>
                                           </li>
                                                                                                      </ul>
        </nav>
    </div><!-- /#hamburger-nav -->
        
      
<!-- Overlay when hamburger menu is open -->
<div id="page-overlay"></div>

<div id="search-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <img id="searchTextImg" src="/img/klartale/searchText.jpg"/>
    









      
        <div class="search-form-wrapper">
          <form id="klartaleSearchForm_top"
                action="/search-7.716984"
                method="get">
              <input type="hidden" name="sortby" value="date"/>

              <input type="search" value="" id="klartaleSearchElement_top" class="search-field input" placeholder="Søk" name="q" autocomplete="off">
              <input type="submit" value="SØK" class="submit-button button">
          </form>
          <div style="display:none">
              <script>
                  $(function () {
                      $("#klartaleSearchForm_top").submit(function (e) {
                          var self = this;
                          e.preventDefault();
                          var searchText = $("#klartalSearchElement_top").val();
                          if (searchText == 'Sök...') {
                              $("#klartaleSearchElement_top").val('');
                              self.submit();
                          } else
                              self.submit();
                      });
                  });
              </script>
          </div>
      </div>
      
    
    
          

</div><!-- /#search-box -->

<div id="settings-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <div class="container">
        <div class="row">
            <div id="background-color" class="col-sm-6 col-md-4">
                <h4>Bakgrunnsfarge</h4>
                <div class="regular">
                    <button class="active">A</button>
                </div>
                <div class="dark">
                    <button>A</button>
                </div>
                <div class="paper">
                    <button>A</button>
                </div>
            </div><!-- /#background-color -->
            <div id="text-type" class="col-sm-6 col-md-4">
                <h4>Tekst-type</h4>
                <div class="reg">
                    <button class="active">ABC abc</button>
                </div>
                <div class="dys">
                    <button>ABC abc</button>
                </div>
            </div><!-- /#text-type -->
            <div id="font-size" class="col-sm-6 col-md-4">
                <h4>Tekst-størrelse</h4>
                <div class="reg">
                    <button class="active">A</button>
                </div>
                <div class="mid">
                    <button>A</button>
                </div>
                <div class="big">
                    <button>A</button>
                </div>
            </div><!-- /#font-size -->
            <div id="symbols" class="col-sm-6 col-md-4">
                <h4>Forklar ord med symboler</h4>
                <div class="yes">
                    <button>JA</button>
                </div>
                <div class="no">
                    <button class="active">Nei</button>
                </div>
            </div><!-- /#symbols -->
            <div id="images" class="col-sm-6 col-md-4">
                <h4>Vise bilder</h4>
                <div class="yes">
                    <button class="active">JA</button>
                </div>
                <div class="no">
                    <button>Nei</button>
                </div>
            </div><!-- /#images -->
            <div id="read-speed" class="col-sm-6 col-md-4">
            </div><!-- /#read-speed -->
        </div><!-- /.row -->
        <div class="row">
            <button class="save">Lagre innstillinger</button>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /#settings-box -->


<div id="subscribe-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>

    <div class="container">
        <h3>Som abonnent på Klar Tale får du:</h3>
        <ul>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
        </ul>

        <button>REGISTRER</button>
        <a href="#" title="">Läs mer</a>
    </div>

</div><!-- /#subscribe-box -->

<div id="wrapper">

    

    <div id="main-content">

        <div id="globalErrorMessage"></div>
                 
                        <!-- article page -->
              















    

    


    
    
    

    
                        
        <div class="container">
        <div class="row">

            <article id="article-printable" class="large" itemscope="" itemtype="http://schema.org/NewsArticle" role="article">
                <!-- SLIDESHOW -->
                <div class="hiddenReadableElement">Artikkel Side</div>

                
                                        
                    <div id="klartaleTopImageCarousel" class="carousel slide slideshow" data-ride="carousel">
                        <div class="carousel-show-caption vFact_DoNotReadAloud">Vis bildetekst</div>
                        <div class="carousel-inner vFact_DoNotReadAloud">
                                                                                                <div class="item  active">
                                                                                <img alt='STRAFF: Den britiske statsministeren Theresa May utviser 23 russiske diplomater.' data-original='/polopoly_fs/1.1114928.1521033986!/image/image.jpg_gen/derivatives/169_980/image.jpg' itemprop='image' srcset='/polopoly_fs/1.1114928.1521033986!/image/image.jpg_gen/derivatives/169_640/image.jpg 768w,/polopoly_fs/1.1114928.1521033986!/image/image.jpg_gen/derivatives/169_980/image.jpg 992w' title='STRAFF: Den britiske statsministeren Theresa May utviser 23 russiske diplomater.' class='left lazy' />
                                                                                                                                                                                                                                                        <div class="carousel-caption">
                                                <p class="klartaleArticleCaptions" id="klartaleArticleCaption_1">STRAFF: Den britiske statsministeren Theresa May utviser 23 russiske diplomater.</p>
                                            </div>
                                                                                                                                                                                                                                                                                                    <div class="carousel-photo-by vFact_DoNotReadAloud">Foto: AFP/NTB scanpix </div>
                                                                            </div>
                                                                                    </div>
                        <!-- Controls -->
                                            </div>
                
                <!-- HEADER -->
                <header>
                    <h1 itemprop="name headline">May utviser russiske diplomater </h1>
                    <h2>Storbritannia svarer p&aring; giftangrepet. Landet utviser 23 diplomater fra Russland.</h2>
                </header>

                <!-- BYLINE -->
                                    <div class="byline two-authors">
      <span itemprop="author" itemscope="" itemtype="http://schema.org/Person">

                
              <div class="person">
                              <span class="name" itemprop="name">
            av
                                                <a itemprop="url" rel="author">Gøril Huse</a>
                      
          </span>
          </div><!-- ./person -->

                
          <div class="meta vFact_DoNotReadAloud">
            <div class="socialmedia">
                <ul>
                    <li>
                        <a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klartale.no/cm/2.903/verden/may-utviser-russiske-diplomater-1.1114927" title="Title of Social media">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                    <li>
                        <a class="tw" href="https://twitter.com/intent/tweet?text=http://www.klartale.no/cm/2.903/verden/may-utviser-russiske-diplomater-1.1114927" title="Title of Social media">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a class="gplus" href="https://plus.google.com/share?url=http://www.klartale.no/cm/2.903/verden/may-utviser-russiske-diplomater-1.1114927" title="Title of Social media"
                           onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                            <i class="fa fa-google-plus"></i>
                        </a>
                    </li>
                </ul>
            </div><!-- /.social-media -->

            <i class="fa fa-print print-article"></i>

            <time >
                <i class="fa fa-clock-o"></i>
                Idag 14:26 &nbsp;
            </time>
        </div><!-- /.meta -->
      </span>
                    </div><!-- /.byline -->
                
                                    <div class="row">
                        <!-- CONTENT -->
                        <div class="content col-sm-8 responsive-block ">
                            <span class="cat-2  vFact_DoNotReadAloud " itemprop="keywords">Verden</span>
                            <p>Den britiske statsministeren Theresa May anklager Russland. Hun mener de er ansvarlige for to drapsforsøk.</p>

<p><a href="http://www.klartale.no/verden/diskuterer-krise-rundt-tidligere-spion-1.1111118">Sergej Skripal og datteren Julia ble angrepet med gift. Det skjedde i forrige uke. </a>Far og datter kjemper for livet på sykehus. Begge ble forgiftet med en gift som er laget i Russland, ifølge myndighetene i Storbritannia. Skripal er russer og var tidligere spion for britene.</p>

<p>May utviser 23 russiske diplomater fra Storbritannia, skriver nyhetsbyrået NTB. Hun vil heller ikke snakke med Russland på høyere nivå.</p>

<p>– Jeg beklager at president Putin har valgt å handle på denne måten, sa May i Underhuset. Hun sa at Russlands handlinger utgjør «ulovlig maktbruk».</p>

<p>Angrepet skjedde i byen Salisbury i Storbritannia.</p>

<p>Russland nekter for at de er ansvarlige for giftangrepet.</p>

<p>Reaksjonen mot Russland har ikke skjedd på 30 år. Diplomatene må reise fra Storbritannia innen én uke.</p>

<p>Den russiske ambassadøren til Storbritannia har advart mot dette. Han har sagt at de vil svare.</p>

<p><a href="http://www.klartale.no/verden/fordommer-angrep-med-gift-1.1113986">USAs president og NATO-sjefen har reagert på det som har skjedd.</a></p>

                            <div class="hiddenCaptionsPlaceHolder hiddenReadableElement"></div>
                        </div><!-- /.content -->

                        <div class="col-sm-4" style="margin-top:10px;">
                                                    </div>
                                                                            
                        
                        <div class="col-sm-4" style="margin-top:10px;">
                            <div class="tabs-wrapper vFact_DoNotReadAloud" id="read-mest-lest">
                                <ul class="tabs" role="tablist">
                                    <li class="active">
                                        <a href="#mest-lest" role="tab" data-toggle="tab"><h3 class="klartale-most-read-header">Mest lest</h3></a>
                                    </li>
                                </ul>

                                <!-- Tab panes -->
                                <div class="tab-content">
                                    <div id="mest-lest" class="tab-pane fade active in">

    
    
            <ul>
                        
        
                                    
                                <li class="cat-1">
                    
                                                                                <a class="headline" href="/norge/ma-ta-prove-i-norsk-for-a-jobbe-1.1108297">
                        M&aring; ta pr&oslash;ve i norsk for &aring; jobbe
                    </a>
                </li>
                                                                
                                <li class="cat-1">
                    
                                                                                <a class="headline" href="/norge/sa-mange-innvandrere-er-det-i-norge-1.1109938">
                        S&aring; mange innvandrere er det i Norge
                    </a>
                </li>
                                                                
                                <li class="cat-1">
                    
                                                                                <a class="headline" href="/norge/modre-bor-fa-velge-selv-1.1110996">
                        &ndash; M&oslash;dre b&oslash;r f&aring; velge selv
                    </a>
                </li>
                                                                
                                <li class="cat-1">
                    
                                                                                <a class="headline" href="/norge/flere-innvandrere-har-jobb-1.1114033">
                        Flere innvandrere har jobb
                    </a>
                </li>
                                                                
                                <li class="cat-1">
                    
                                                                                <a class="headline" href="/norge/forsker-frykter-at-dette-skjer-igjen-1.1110845">
                        Forsker frykter at dette skjer igjen
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                    </ul>
    </div><!-- /#mest-lest -->                                </div><!-- /.tab-content -->
                            </div><!-- /.tabs-wrapper -->


                        </div><!-- /.col-sm-4 -->

                        <div class="col-sm-4" style="margin-top:20px;">


                            


                        </div>

                    </div><!-- /.row -->
                
                                    <div class="row">
                        <div class="col-sm-4">
                            <div id="related-stuff">
                                                                                                <h4>RELATERTE SAKER</h4>
                                                                            















<article class="teaser mini" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="/verden/fordommer-angrep-med-gift-1.1113986" title="Ford&oslash;mmer angrep med gift" itemprop="url">
                    <img alt='Bildet viser politi utenfor spisestedet der det ble funnet gift.' data-original='/polopoly_fs/1.1113987.1520927317!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1113987.1520927317!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1113987.1520927317!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' title='GIFT: En mann og datteren hans ble forgiftet i Storbritannia. Myndighetene mener russerne er ansvarlige. Giften var russisk.' class='left lazy' />                <h1 itemprop="name headline">Ford&oslash;mmer angrep med gift</h1>
    </a>
</article><!-- /.small -->



                                                                            















<article class="teaser mini" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="/verden/diskuterer-krise-rundt-tidligere-spion-1.1111118" title="Diskuterer krise rundt tidligere spion" itemprop="url">
                    <img alt='Bildet viser stedet der Sergej Skripal og datteren Julia ble funnet.' data-original='/polopoly_fs/1.1111119.1520428808!/image/image.jpg_gen/derivatives/169_640/image.jpg' srcset='/polopoly_fs/1.1111119.1520428808!/image/image.jpg_gen/derivatives/169_312/image.jpg 768w,/polopoly_fs/1.1111119.1520428808!/image/image.jpg_gen/derivatives/169_640/image.jpg 992w' title='GIFT: Et gult telt dekker benken der Sergej Skripal og datteren Julia ble funnet. De to ble trolig forgiftet. Flere mistenker Russland.' class='left lazy' />                <h1 itemprop="name headline">Diskuterer krise rundt tidligere spion</h1>
    </a>
</article><!-- /.small -->



                                    

                                                            </div><!--#related-stuff -->


                            <!-- SHARE -->
                            <div class="share vFact_DoNotReadAloud">
                                <h4>DEL</h4>
                                <div class="tw">
                                    <a class="tw" href="https://twitter.com/intent/tweet?text=http://www.klartale.no/cm/2.903/verden/may-utviser-russiske-diplomater-1.1114927" title="Title of Social media">
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                </div>
                                <div class="email">
                                    <a class="email" href="mailto:?subject=May utviser russiske diplomater &body=http%3A%2F%2Fwww.klartale.no%2Fcm%2F2.903%2Fverden%2Fmay-utviser-russiske-diplomater-1.1114927">
                                        <i class="fa fa-envelope"></i>
                                    </a>
                                </div>
                                <div class="fb">
                                    <a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http://www.klartale.no/cm/2.903/verden/may-utviser-russiske-diplomater-1.1114927" title="Title of Social media">
                                        <i class="fa fa-facebook"></i>
                                    </a>

                                </div>
                            </div>

                                                            


<!-- TAGS -->
  <div class="tags vFact_DoNotReadAloud">
      <h4>Emneord</h4>
                                                          
            <a href="/2.927/Tag/RUssland">RUssland</a>
        
            <a href="/2.927/Tag/Storbritannia">Storbritannia</a>
        
            <a href="/2.927/Tag/Theresa%20May">Theresa May</a>
        
            <a href="/2.927/Tag/gift">gift</a>
        
            <a href="/2.927/Tag/forgiftning">forgiftning</a>
        
            <a href="/2.927/Tag/Sergej%20Skripal">Sergej Skripal</a>
        
            <a href="/2.927/Tag/spion">spion</a>
        
            <a href="/2.927/Tag/verden">verden</a>
                                                  </div>

                                                    
                        </div><!-- /.col-sm-4 -->

                        <!-- COMMENTS -->
                        
                    </div>
                            </article>

            
        </div><!-- /.row -->
    </div><!-- /.container -->

                
        <div class="container articles" style="">

                    
<div class="row" style="clear: both;" xmlns="http://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="/norge/kjeledyr-er-for-tykke-1.1114779" title="Kj&aelig;ledyr er for tykke" itemprop="url">
                    <div class="image-container">
                                <img alt='Bildet viser en katt som slapper av.' data-original='/polopoly_fs/1.1114780.1521035006!/image/image.jpg_gen/derivatives/169_312/image.jpg' title='ROLIG: Katter og hunder blir for tykke, ifølge eksperter. De spiser for mye og beveger seg for lite.' class='left lazy' />                <span class="cat-1 plus--sign vFact_DoNotReadAloud keywords keyword--plus--sign" itemprop="keywords">Norge</span>
            </div>
                <h1 itemprop="name headline">Kj&aelig;ledyr er for tykke</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="/norge/mener-hoyre-politiker-brot-regler-1.1114807" title="Mener H&oslash;yre-politiker br&oslash;t regler" itemprop="url">
                    <div class="image-container">
                                <img alt='REGELBRUDD:  Kristian Tonning Riise br&oslash;t reglene i H&oslash;yre, if&oslash;lge partiet. Flere kvinner meldte fra til partiet om seksuell trakassering fra Riise.' data-original='/polopoly_fs/1.1114808.1521030786!/image/image.jpg_gen/derivatives/169_312/image.jpg' title='REGELBRUDD:  Kristian Tonning Riise brøt reglene i Høyre, ifølge partiet. Flere kvinner meldte fra til partiet om seksuell trakassering fra Riise.' class='left lazy' />                <span class="cat-1  vFact_DoNotReadAloud keywords " itemprop="keywords">Norge</span>
            </div>
                <h1 itemprop="name headline">Mener H&oslash;yre-politiker br&oslash;t regler</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="/klartale-dagens-bilde/kjenner-du-igjen-byen-1.1114963" title="Kjenner du igjen byen?" itemprop="url">
                    <div class="image-container">
                                <img alt='Bildet viser folk i sn&oslash;storm p&aring; vei til jobb i New York i USA. ' data-original='/polopoly_fs/1.1114976.1521036231!/image/image.jpg_gen/derivatives/169_312/image.jpg' title='KALDT: Det er surt og kaldt i New York i USA for tiden. Her er folk på vei til jobb tirsdag morgen. ' class='left lazy' />                <span class="cat-4  vFact_DoNotReadAloud keywords " itemprop="keywords">Dagens bilde</span>
            </div>
                <h1 itemprop="name headline">Kjenner du igjen byen?</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


      </div>

              
<div class="row" style="clear: both;" xmlns="http://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="/norge/en-person-pagrepet-for-drapet-pa-bjorndal-1.1114681" title="En person p&aring;grepet for drapet p&aring; Bj&oslash;rndal" itemprop="url">
                    <div class="image-container">
                                <img alt='Bildet viser politi-inspekt&oslash;r Grete Lien Metlid. En mann er siktet for &aring; ha skutt og drept en person p&aring; Bj&oslash;rndal i Oslo. Mannen var kjent fra politiet fra f&oslash;r, sier Metlid.' data-original='/polopoly_fs/1.1114682.1521023557!/image/image.jpg_gen/derivatives/169_312/image.jpg' title='SIKTET: En mann er siktet for å ha skutt og drept en person på Bjørndal i Oslo. Mannen var kjent fra politiet fra før, sier politi-inspektør Grete Lien Metlid.' class='left lazy' />                <span class="cat-1  vFact_DoNotReadAloud keywords " itemprop="keywords">Norge</span>
            </div>
                <h1 itemprop="name headline">En person p&aring;grepet for drapet p&aring; Bj&oslash;rndal</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="/sport/nordmann-vant-verdens-storste-hundelop-1.1114762" title="Nordmann vant verdens st&oslash;rste hundel&oslash;p" itemprop="url">
                    <div class="image-container">
                                <img alt='VANT: Norske Joar Leifseth Ulsom vant hundel&oslash;pet Iditarod i USA.' data-original='/polopoly_fs/1.1114763.1521028946!/image/image.jpg_gen/derivatives/169_312/image.jpg' title='VANT: Norske Joar Leifseth Ulsom vant hundeløpet Iditarod i USA.' class='left lazy' />                <span class="cat-3  vFact_DoNotReadAloud keywords " itemprop="keywords">Sport</span>
            </div>
                <h1 itemprop="name headline">Nordmann vant verdens st&oslash;rste hundel&oslash;p</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="http://schema.org/NewsArticle" role="article">
    <a href="/sport/jubler-over-gull-og-solv-1.1114597" title="Jubler over gull og s&oslash;lv" itemprop="url">
                    <div class="image-container">
                                <img alt='VANT: Jesper Pedersen vant Norges f&oslash;rste gull i Paralympics. Han kj&oslash;rte best i alpint storslal&aring;m.' data-original='/polopoly_fs/1.1114598.1521015276!/image/image.jpg_gen/derivatives/169_312/image.jpg' title='VANT: Jesper Pedersen vant Norges første gull i Paralympics. Han kjørte best i alpint storslalåm.' class='left lazy' />                <span class="cat-3  vFact_DoNotReadAloud keywords " itemprop="keywords">Sport</span>
            </div>
                <h1 itemprop="name headline">Jubler over gull og s&oslash;lv</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


      </div>

              
<div class="row" style="clear: both;" xmlns="http://www.w3.org/1999/html">
                      </div>

              </div>
        
    <script>

        $(function(){
            get_fb_count();
            $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");
        });


        function get_fb_count(){

            var mainUrl = "https://graph.facebook.com/?id=" + 'http://www.klartale.no/verden/1.1114927' ;

            $.get(mainUrl, function(data){
                console.log( data);
                if(data.comments == null || data.comments == 'undefined'){
                    data.comments = 0;
                }

                if(data.shares == null || data.shares == 'undefined'){
                    data.shares = 0;
                }
                $('.fb-comment-count').html( data.comments );
                $('.fb-share-count').html( data.shares );

            })

        }

    </script>

    

          
        
    </div><!-- /#main-content -->

<!-- Common Footer-->

                          <div id="wrap-footer" style="overflow-y:hidden">
  <div class="content-wrap">
    <footer class="container">

      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Redaksjonen</h3>
          <p><a href="/om-oss">Om oss</a></p>
          <ul>
            <li>
            <li>
              Redaktør: <a href="mailto:goril@klartale.no" title="link_title">Gøril Huse</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Kontakt oss</h3>
          <p><a href="/kontakt">Kontakt</a></p>
          Telefon: <a href="tel:(+47) 22 310 260">(+47) 22 310 260</a><br>
          E-post: <a href="mailto:tips@klartale.no">tips@klartale.no</a>

        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          <p><a href="/abonnement">Abonnement</a></p>
          <ul>
            <li>
              Telefon: <a href="tel: (+47) 23 339 191">(+47) 23 339 191</a>
            </li>
            <li>
              E-post: <a href="mailto:abonnement@klartale.no">abonnement@klartale.no</a>
            </li>
            <li>
              Adresse: Klar Tale c/o Mediaconnect AS, Postboks 265 Økern, 0510 Oslo
            </li>
          </ul>

        </div>
      </div><!-- #footer-top -->

      <div id="footer-middle">
        <div class="col-sm-4" itemscope itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/img/klartale/klartale-logo-small.svg" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4">
          <h3>Redaksjonelt ansvar</h3>
          <ul>
            <li>
              Klar Tale følger Vær Varsom-plakaten for god presseskikk. Avisa drives etter Redaktørplakaten.
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Opphavsrett</h3>
          <ul>
            <li>Det er ikke lov å bruke innholdet fra Klar Tale eller klartale.no uten avtale.</li>
          </ul>
        </div>
      </div><!-- #footer-middle -->

      <div id="footer-bottom">

        <div class="col-sm-4">
          <p>Copyright Klar Tale 2015</p>
        </div>

        <div class="col-sm-4 socialmedia"><!-- /.socialmedia -->
          <div style="float:left;margin-right:10px;">Følg oss:</div>
          <div style="float:left;">
            <ul>
              <li>
                <a  style="margin-top:0px !important;" class="fb" href="https://www.facebook.com/pages/Klar-Tale/189196954458836" title="Title of Social media">
                  <i class="fa fa-facebook"></i>
                </a>
              </li>
            </ul>
          </div>
        </div>

        <div class="col-sm-4"><!-- /.till topp logo -->
          <strong id="back-to-top-text">Til toppen av siden</strong>
            <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
        </div>

        <div class="col-sm-4" id="cookie-policy-link">
          <a href="/cookie">Informasjonskapsler</a>
        </div>

      </div><!-- #footer-bottom -->

    </footer>
  </div><!-- /.content-wrap -->
</div><!-- /#wrap-footer -->

        
      </div><!-- /#wrapper -->

<div style="display:none">
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1114927&amp;d=/2.903/2.918';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>

<script>
    $("#play-text-reading").click(function(){
        // read selected
        var thetext = vFact_getSel();

        if(thetext != ""){
            vFact_doplay();
        }else{
            if( typeof pageContentype !== 'undefined'){
                if( pageContentype == "mainPage" ){
                    vFact_playsectionEXT('main-content');
                }
                else if( pageContentype == "articlePage" ){
                    setCaptionTextAsHiddenElementAndRead();
                }
            }
        }
    });

    $("#halt-text-reading").click(function(){
        vFact_dostop();
        if( typeof pageContentype !== 'undefined'){
            if( pageContentype == "articlePage" ){
                removeHiddenCaptionText();
            }
        }
    });

</script>

<script>
    jQuery(document).ready(function () {
        $('.byline .person img').removeAttr('width');
        $('.byline .person img').removeAttr('height');

        var layoutType = "norgePageLayout";

        if(!layoutType.startsWith("$") && layoutType == "staticPageLayout"){
            $("#main-content .container .row").css("margin-left","0px");
            $("#main-content .container .row").css("margin-right","0px");
        }

        MMGlobal.Utils.showLoginLogoutStatus($(".button-login a"),'http://www.klartale.no/cm/2.903/verden/may-utviser-russiske-diplomater-1.1114927','klartale.no');
    });
</script>

<!-- Google analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
    { (i[r].q=i[r].q||[]).push(arguments)}
            ,i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-10395951-1', 'auto');
    ga('send', 'pageview');
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145199474754072335']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></body>
</html>