<!-- Common Header-->
    

<!doctype html>
<html xml:lang="no" lang="no">
<head>
    <meta charset="UTF-8">
                                                                                        <title>Mann har tatt rundt 10 gisler p&aring; buss i Ukraina - Verden - Klar Tale</title>
                         <meta name="description" content="En mann har tatt rundt 10 gisler p&aring; en buss i Ukraina. Det er f&aelig;rre enn det f&oslash;rst ble opplyst. Mannen skal v&aelig;re bev&aelig;pnet.">
    
    <!-- Regular meta
    ////////////////////////////// -->
    
    
    <meta name="author" content="author">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="content-language" content="no">

    <!-- Mobile meta
    ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta property="fb:app_id" content="228805017464664" />

    
    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Asap:400,700,700italic,400italic" rel="stylesheet">

    
            <link rel="stylesheet" type="text/css" href="/cmlink/form-testing-7.2014079">
            <link rel="stylesheet" type="text/css" href="/cmlink/ulp-7.1731882">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    
    <!-- Google Fonts
    ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:900|Open+Sans' rel='stylesheet' type='text/css'>

    <!-- Favicons
    ////////////////////////////// -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/klartale/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/klartale/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/klartale/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/klartale/favicons/touchicon.png">
    <link rel="icon" href="/img/klartale/favicons/favicon.png">
    
    <script>
        isProductionEnvironment = "true";
        var isPaywallPage = ("klartale.DefaultPageLayout" == "paywallPageLayout");
    </script>

    <!-- Point symbol  -->
    <script src="/js/klartale/jquery.min.js"></script>
    <link type="text/css" rel="stylesheet" href="/js/klartale/point/point.css" />
    <script type="text/javascript" src="/js/klartale/point/point.js"></script>

    <!-- Javascripts -->
            <link rel="stylesheet" type="text/css" href="/css/klartale/klartale_minify_style.min.css"/>
        <script type="text/javascript" src="/js/klartale/klartale_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.klartale.no/verden/mann-har-tatt-rundt-10-gisler-pa-buss-i-ukraina-1.1746675">
    
                        
















        
    
        
            <meta name="description" content="En mann har tatt rundt 10 gisler på en buss i Ukraina. Det er færre enn det først ble opplyst. Mannen skal være bevæpnet.">

                <meta name="keywords" content="verden,ukraina,gisselaksjon">
<!-- Twitter meta
////////////////////////////// -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Mann har tatt rundt 10 gisler på buss i Ukraina">
<meta name="twitter:description" content="En mann har tatt rundt 10 gisler p&aring; en buss i Ukraina. Det er f&aelig;rre enn det f&oslash;rst ble opplyst. Mannen skal v&aelig;re bev&aelig;pnet.">
<meta name="twitter:image" content="https://www.klartale.no/image/policy:1.1746676:1595322967/image.jpg?f=40x21&w=1200&$p$f$w=769092d">

<!-- Facebook meta
////////////////////////////// -->
<meta property="og:title" content="Mann har tatt rundt 10 gisler p&aring; buss i Ukraina">
<meta property="og:description" content="En mann har tatt rundt 10 gisler p&aring; en buss i Ukraina. Det er f&aelig;rre enn det f&oslash;rst ble opplyst. Mannen skal v&aelig;re bev&aelig;pnet.">
        <meta property="og:image" content="https://www.klartale.no/image/policy:1.1746676:1595322967/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.klartale.no/verden/mann-har-tatt-rundt-10-gisler-pa-buss-i-ukraina-1.1746675">

                    <meta property="og:article:author" content="Arnfinn  Storsveen"/>
                <meta property="og:article:author" content="Norsk   Telegrambyrå (NTB)"/>
                <meta property="og:article:author" content="Sunniva Katrine  Bornøy"/>
            <meta property="og:article:published_time" content="2020-07-21T11:18:21+0200"/>
<meta property="og:article:modified_time" content="2020-07-21T15:39:29+0200"/>
<meta property="article:modified_time" content="2020-07-21T15:39:29+0200">

    <meta name="cXenseParse:recs:articleid" content="11746675"/>
        <meta name="cXenseParse:recs:men-category" content="Verden"/>
    <meta name="cXenseParse:men-category" content="Verden"/>
    
    


<meta name="cXenseParse:title" content="Mann har tatt rundt 10 gisler på buss i Ukraina"/>
<script>
  var _siteId = '1145199474754072335';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.klartale.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11746675';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>
            <script>
                var pageContentype = "articlePage";
            </script>
            
    <!-- IE Fallbacks
    ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- redWEB-->
    <script type="text/javascript">
        (function() {
            /* Insert the script-filename here, only the file, no protocol or domainpath*/
            var lwfile = 'm2q5a0ghlwvj5vixbyqp.js';
            var lw = document.createElement('script');
            lw.type = 'text/javascript';
            lw.async = true;
            lw.src = ('https:' == document.location.protocol ? 'https://' : 'http://') +'speech.leseweb.dk/script/'+lwfile;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(lw, s);
        })();
    </script>
            <link rel="stylesheet" type="text/css" href="/cmlink/form-testing-7.2014079">
            <link rel="stylesheet" type="text/css" href="/cmlink/ulp-7.1731882">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    
            <script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'klartale.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script>
    (function (w, d, s, c, u) {
        var qf = function (e, a) {
            (w[c].q = w[c].q || []).push([e, a]);
        };
        w[c] = w[c] || qf;
        var st = d.createElement(s);
        var fs = d.getElementsByTagName(s)[0];
        st.async = 1;
        st.src = u;
        fs.parentNode.insertBefore(st, fs);
    })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');
</script>

    </head>
<body class="article-page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6&appId=228805017464664";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header">
    <div class="header-wrapper">
        <div class="header-logo">
            <a class="logo inline-block" href="/" title="Klar Tale logotyp">
                <img src="/img/klartale/klartale-logo-new.svg" alt="Klartale">
            </a>
            <!-- top nav-->
                            
                          



    <div class="menu-top">
                                                
                                                            
                                                            
                                                <a href="/verdensland" class="menu-top-item">Verdens land</a>
                                                                            
                                                <a href="/abonnement" class="menu-top-item">Abonnement</a>
                                                                            
                                                <a href="/kontakt" class="menu-top-item">Kontakt</a>
                                                                            
                                                <a href="/om-oss" class="menu-top-item">Om oss</a>
                                                                            
                                                            
                            

    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                                                            
                                                <a href="/tips-oss" class="menu-top-item">Tips oss</a>
                                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                <a href="/mittord" class="menu-top-item">Mitt ord</a>
                                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                <a href="/e-avisen" class="menu-top-item">Ukens avis</a>
                                        </div>
    <div class="fullWidth-burger-menu">
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>


        
                              <!-- secondary nav -->
                            
                          




    <div class="menu-bottom">
                                                                            
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                      <a href="/norge" class="menu-bottom-item" style="border-bottom-color:#6ABB57">Norge</a>
                                                                                                            
                                                      <a href="/verden" class="menu-bottom-item" style="border-bottom-color:#007CBF">Verden</a>
                                                                                                            
                                                      <a href="/kultur" class="menu-bottom-item" style="border-bottom-color:#710074">Kultur</a>
                                                                                                            
                                                      <a href="/sport" class="menu-bottom-item" style="border-bottom-color:#FC7F35">Sport</a>
                                                                                                            
                                                      <a href="/tema" class="menu-bottom-item" style="border-bottom-color:#8E7C85">Tema</a>
                                                                                                            
                                                      <a href="/mening" class="menu-bottom-item" style="border-bottom-color:#52B3CD">Mening</a>
                                                                                                            
                                                      <a href="/bilder" class="menu-bottom-item" style="border-bottom-color:#202020">Bilder</a>
                                                                                                            
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                            </div>

        
                          </div>
        <div class="header-setup">
            <div class="buttons-setup">
                <div class="button-setup setup-col setup-col-6">
                    <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
                </div>
                <div class="button-login setup-col setup-col-6">
                    <a href="#" class="button-setup-link user"></a>
                </div>
            </div>
            <div class="header-setup-search">
                <a href="#" class="search-toggle">Søk
                    <img class="menu-icons search-icon" src="/img/klartale/ic-search-new.svg">
                </a>
            </div>
            <div class="header-setup-listen">
                <div class="menu-label sound">Hør teksten</div>
                <div id="lesning" class="lesning">
                    <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" class="play-text-reading">
                    <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" class="halt-text-reading">
                    <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" class="Image7">
                    <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" class="Image8">
                </div>
            </div>
        </div>
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>
</div>

<!-- hamburger nav -->
    
                          





    <div id="hamburger-nav">
        <div id="scroll-overlay">
        </div><!-- /#scroll-overlay -->
        <div id="lesning" class="lesning" style="width:100%;margin-left:20px;">
            <div style="float:left;margin-right:10px;">Hør teksten</div>
            <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" class="play-text-reading">
            <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" class="halt-text-reading">
            <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" class="Image7">
            <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" class="Image8">
        </div>

        <div class="button-setup setup-col setup-col-6" style="width:100%;float:left;margin-left:8px;margin-right:10px;">
            <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
        </div>
        <div class="menu-bottom hamburger">
                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                    <a href="/norge" class="menu-bottom-item " style="border-bottom-color:#6ABB57">Norge</a>
                                                                                                                            
                                                                    <a href="/verden" class="menu-bottom-item " style="border-bottom-color:#007CBF">Verden</a>
                                                                                                                            
                                                                    <a href="/kultur" class="menu-bottom-item " style="border-bottom-color:#710074">Kultur</a>
                                                                                                                            
                                                                    <a href="/sport" class="menu-bottom-item " style="border-bottom-color:#FC7F35">Sport</a>
                                                                                                                            
                                                                    <a href="/tema" class="menu-bottom-item " style="border-bottom-color:#8E7C85">Tema</a>
                                                                                                                            
                                                                    <a href="/mening" class="menu-bottom-item " style="border-bottom-color:#52B3CD">Mening</a>
                                                                                                                            
                                                                    <a href="/bilder" class="menu-bottom-item " style="border-bottom-color:#202020">Bilder</a>
                                                                                                                            
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                    </div>
        <nav id="hamburger-top-nav" class="hamburger-top-nav">
            <ul>
                                                                  
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/verdensland">Verdens land</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/abonnement">Abonnement</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/kontakt">Kontakt</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/om-oss">Om oss</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                  <li>
                              

    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                          </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/tips-oss">Tips oss</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/mittord">Mitt ord</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/e-avisen">Ukens avis</a>
                                                        </li>
                                                                  </ul>
        </nav><!-- /#hamburger-top-nav -->
        <nav>
            <ul>
                                                                  
                                                                                    
                                        <li>
                                                      <a href="/ergrensaapen">Ergrensaapen</a>
                                                </li>
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                        <li>
                                                      <a href="/ukasoppgave">Ukas oppgave</a>
                                                </li>
                                                                                    
                                        <li>
                                                      <a href="/klartale-podcast">Podcast</a>
                                                </li>
                                                                                    
                                        <li>
                                                      <a href="/klartogkort">Klart og Kort</a>
                                                </li>
                                                                                    
                                        <li>
                          

    <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.klartale" >Min side</a>
                      </li>
                                                                                    
                                        <li>
                          

    <a  href="http://www.nyheteribilder.no" >Nyheter i bilder</a>
                      </li>
                                                                                    
                                        <li>
                                                      <a href="/rss">Rss</a>
                                                </li>
                                                                                    
                                                                                    
                                        <li>
                                                      <a href="/heltnils">Helt Nils</a>
                                                </li>
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                            </ul>
        </nav>
    </div><!-- /#hamburger-nav -->
        
      
<!-- Overlay when hamburger menu is open -->
<div id="page-overlay"></div>

<div id="search-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <img id="searchTextImg" src="/img/klartale/searchText.jpg"/>
    









      
        <div class="search-form-wrapper">
          <form id="klartaleSearchForm_top"
                action="/search-7.716984"
                method="get">
              <input type="hidden" name="sortby" value="date"/>

              <input type="search" value="" id="klartaleSearchElement_top" class="search-field input" placeholder="Søk" name="q" autocomplete="off">
              <input type="submit" value="SØK" class="submit-button button">
          </form>
          <div style="display:none">
              <script>
                  $(function () {
                      $("#klartaleSearchForm_top").submit(function (e) {
                          var self = this;
                          e.preventDefault();
                          var searchText = $("#klartalSearchElement_top").val();
                          if (searchText == 'Sök...') {
                              $("#klartaleSearchElement_top").val('');
                              self.submit();
                          } else
                              self.submit();
                      });
                  });
              </script>
          </div>
      </div>
      
    
    
          

</div><!-- /#search-box -->

<div id="settings-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <div class="container">
        <div class="row">
            <div id="background-color" class="col-sm-6 col-md-4">
                <h4>Bakgrunnsfarge</h4>
                <div class="regular">
                    <button class="active">A</button>
                </div>
                <div class="dark">
                    <button>A</button>
                </div>
                <div class="paper">
                    <button>A</button>
                </div>
            </div><!-- /#background-color -->
            <div id="text-type" class="col-sm-6 col-md-4">
                <h4>Tekst-type</h4>
                <div class="reg">
                    <button class="active">ABC abc</button>
                </div>
                <div class="dys">
                    <button>ABC abc</button>
                </div>
            </div><!-- /#text-type -->
            <div id="font-size" class="col-sm-6 col-md-4">
                <h4>Tekst-størrelse</h4>
                <div class="reg">
                    <button class="active">A</button>
                </div>
                <div class="mid">
                    <button>A</button>
                </div>
                <div class="big">
                    <button>A</button>
                </div>
            </div><!-- /#font-size -->
            <div id="symbols" class="col-sm-6 col-md-4">
                <h4>Forklar ord med symboler</h4>
                <div class="yes">
                    <button>JA</button>
                </div>
                <div class="no">
                    <button class="active">Nei</button>
                </div>
            </div><!-- /#symbols -->
            <div id="images" class="col-sm-6 col-md-4">
                <h4>Vise bilder</h4>
                <div class="yes">
                    <button class="active">JA</button>
                </div>
                <div class="no">
                    <button>Nei</button>
                </div>
            </div><!-- /#images -->
            <div id="read-speed" class="col-sm-6 col-md-4">
            </div><!-- /#read-speed -->
        </div><!-- /.row -->
        <div class="row">
            <button class="save">Lagre innstillinger</button>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /#settings-box -->


<div id="subscribe-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>

    <div class="container">
        <h3>Som abonnent på Klar Tale får du:</h3>
        <ul>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
        </ul>

        <button>REGISTRER</button>
        <a href="#" title="">Läs mer</a>
    </div>

</div><!-- /#subscribe-box -->

<div id="wrapper">

    

    <div id="main-content" class="">

        <div id="globalErrorMessage"></div>
                                                           















    

    
    
    
    
                    
                <div class="container">
            <div class="row">

                <article id="article-printable" class="large" itemscope="" itemtype="https://schema.org/NewsArticle" role="article">
                    <!-- SLIDESHOW -->
                    <div class="hiddenReadableElement">Artikkel Side</div>

                    
                                                
                        <div id="klartaleTopImageCarousel" class="carousel slide slideshow" data-ride="carousel">
                            <div class="carousel-show-caption vFact_DoNotReadAloud">Vis bildetekst</div>
                            <div class="carousel-inner vFact_DoNotReadAloud">
                                                                                                            <div class="item  active">
                                            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746676:1595322967/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1746676:1595322967/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1746676:1595322967/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='GISSELAKSJON: Det foreg&aring;r n&aring; en gisselaksjon mellom en mann og 20 passasjerer p&aring; denne bussen i byen Lutsk, nordvest i Ukraina. Bildet viser en politimann med v&aring;pen som ligger p&aring; bakken inntil en bil for &aring; beskytte seg. 
Foto: Tetiana Hrishyna / Reuters / NTB / scanpix '  itemprop='image'  title='GISSELAKSJON: Det foreg&aring;r n&aring; en gisselaksjon mellom en mann og 20 passasjerer p&aring; denne bussen i byen Lutsk, nordvest i Ukraina. Bildet viser en politimann med v&aring;pen som ligger p&aring; bakken inntil en bil for &aring; beskytte seg. 
Foto: Tetiana Hrishyna / Reuters / NTB / scanpix '  />

                                                                                                                                        <div class="carousel-caption">
                                                    <p class="klartaleArticleCaptions" id="klartaleArticleCaption_1">GISSELAKSJON: Det foregår nå en gisselaksjon mellom en mann og 20 passasjerer på denne bussen i byen Lutsk, nordvest i Ukraina. Bildet viser en politimann med våpen som ligger på bakken inntil en bil for å beskytte seg. </p>
                                                </div>
                                            
                                                                                                                                        <div class="carousel-photo-by vFact_DoNotReadAloud">Foto: Tetiana Hrishyna / Reuters / NTB / scanpix </div>
                                                                                    </div>
                                                                                                </div>
                            <!-- Controls -->
                                                    </div>
                    
                    <!-- HEADER -->
                                            <header>
                        <h1 itemprop="name headline">Mann har tatt rundt 10 gisler p&aring; buss i Ukraina</h1>
                        <h2>En mann har tatt rundt 10 gisler p&aring; en buss i Ukraina. Det er f&aelig;rre enn det f&oslash;rst ble opplyst. Mannen skal v&aelig;re bev&aelig;pnet.</h2>
                    </header>

                    <!-- BYLINE -->
                                                                    
                        <div class="byline-meta">
                            <div class="article-byline">
                                                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/arnfinn-storsveen-18.23706" class="article-metadata-link">Arnfinn Storsveen</a><br>
            <span class="article-byline-details">Journalist <span class="authorArticleCount">, 447 innlegg </span></span>
        </div>
    </div>

                                                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/norsk-telegrambyra-ntb-18.6054" class="article-metadata-link">Norsk  Telegrambyrå (NTB)</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 5697 innlegg </span></span>
        </div>
    </div>

                                                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/sunniva-katrine-bornoy-18.24002" class="article-metadata-link">Sunniva Katrine Bornøy</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 35 innlegg </span></span>
        </div>
    </div>

                                                            </div>
                            <div class="article-metadata w-clearfix vFact_DoNotReadAloud">
                                <span class="cat-x  vFact_DoNotReadAloud " itemprop="keywords" style="background-color: #007CBF">
                                    Verden
                                </span>
                                <div class="article-metadata-right">
                                    <span class="fa fa-clock-o"></span>
                                    Idag 11:18 &nbsp;
                                    <a id="fb-share" class="ic-fa shareicons fb-share" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                                    <a id="twitter-share" class="ic-fa shareicons tw-share" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                                    <a id="email-share" class="ic-fa shareicons" data-sharer="email" data-subject="" data-url="Läs mer på Dagen.se%0Ahttps://www.klartale.no/verden/mann-har-tatt-rundt-10-gisler-pa-buss-i-ukraina-1.1746675"><i class="fa fa-envelope-o"></i></a>
                                </div>
                            </div>
                        </div>
                    
                                            <div class="row">
                            <!-- CONTENT -->
                            <div class="content col-sm-8 responsive-block ">
                                <p>Det er lokalt politi som sier de har en situasjon hvor flere er tatt som gisler. Det har skjedd på en buss i byen Lutsk. Mannen har ifølge politiet både våpen og sprengstoff. Han skal også ha skutt mot politiet.</p>

<p>Politiet mente lenge at mannen holdt rundt 20 gisler i bussen. Nå sier de det er rundt 10 gisler. De vet ikke hvor mange som var på bussen fra starten. De vet heller ikke om noen har klart å rømme. Det er foreløpig uklart om noen er skadd.</p>

<p>– Skudd er blitt hørt. Bussen ble skadd, skriver Volodymyr Zelenskyj på Facebook. Han er president i Ukraina. Han sier politiet har gjort flere tiltak for å unngå at noen dør før de har løst saken.&nbsp;Presidenten sier mannen tok kontroll over bussen 09.25 lokal tid.</p>

<p>De har sperret av sentrum i byen. De prøver nå å få kontakt med mannen. De vet hvem han er. De prøver å forhandle med mannen.</p>

<p>Mannen ringte selv til politiet etter å ha tatt kontroll på bussen. Han skal ha sagt at navnet hans er Maksim Plokhoy, ifølge nyhetsbyrået <a href="https://apnews.com/9f60460ff774acb4a40a0c5198bd072c">AP</a>.</p>

<p>Mannen har skrevet at han er misfornøyd med de som styrer i Ukraina. Han mener det er noe feil med «Ukrainas system».</p>

<p>Det er kommet krav fra en konto på det sosiale mediet Twitter. Nyhetsbyrået AP skriver at de kan komme fra gisseltakeren. Et av kravene er at flere med makt i politikk eller kirken i Ukraina må erklære at de er terrorister.</p>

<p>Det er også en video av det som kan være gjerningsmannen. Den blir delt i flere sosiale medier. I meldingen holder mannen et våpen. Han sier at folk ikke kan stole på systemet.</p>

<p>Det skal være en bok på internett som skal være skrevet av Maksim Plokhoy. Den handler om en manns opplevelse av å sitte i fengsel.&nbsp;</p>

<p>"De har forsøkt å få meg til å gjøre det de mener er rett. De har prøvd det i 15 år. Jeg har ikke begynt å gjøre det de mener er rett, men motsatt. Jeg har blitt enda mer av den jeg er" skriver han i boka, ifølge Anton Gerashchenko. Han er innenriks-minister i Ukraina.</p>

<p><em>Klar Tale følger saken utover ettermiddagen!</em></p>

<p>&nbsp;</p>

                                <div class="hiddenCaptionsPlaceHolder hiddenReadableElement"></div>
                            </div><!-- /.content -->

                            <div class="col-sm-4" style="margin-top:10px;">
                                                            </div>
                                                                                        
                            
                            <div class="col-sm-4" style="margin-top:10px;">
                                <div class="tabs-wrapper vFact_DoNotReadAloud" id="read-mest-lest">
                                    <ul class="tabs" role="tablist">
                                        <li class="active">
                                            <a href="#mest-lest" role="tab" data-toggle="tab"><h3 class="klartale-most-read-header">Mest lest</h3></a>
                                        </li>
                                    </ul>

                                    <!-- Tab panes -->
                                    <div class="tab-content">
                                        <div id="mest-lest" class="tab-pane fade active in">

    
    
            <ul>
                        
        
                                    
                                <li>
                    
                                                                                <a class="headline" href="/norge/apner-grensa-til-sverige-pa-mandag-1.1728539">
                        &Aring;pner grensa til Sverige p&aring; mandag?
                    </a>
                    <style>#mest-lest ul li:nth-child(1) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/tusenvis-av-turister-er-pa-vei-til-norge-med-bat-1.1744862">
                        Tusenvis av turister er p&aring; vei til Norge med b&aring;t
                    </a>
                    <style>#mest-lest ul li:nth-child(2) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/velg-hytte-framfor-lang-topptur-med-barna-1.1743791">
                        &ndash; Velg hytte framfor lang topptur med barna 
                    </a>
                    <style>#mest-lest ul li:nth-child(3) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/fra-i-dag-far-folk-reise-mer-som-normalt-igjen-1.1744225">
                        Fra i dag f&aring;r folk reise mer som normalt igjen
                    </a>
                    <style>#mest-lest ul li:nth-child(4) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/kultur/solgte-950-000-boker-om-donald-trumps-oppvekst-pa-en-dag-1.1745450">
                        Solgte 950.000 b&oslash;ker om Donald Trumps oppvekst p&aring; &eacute;n dag
                    </a>
                    <style>#mest-lest ul li:nth-child(5) a::before{background: #710074}</style>
                </li>
                                                                                                                                                                                                                                                                                                                                                    </ul>
    </div><!-- /#mest-lest -->                                    </div><!-- /.tab-content -->
                                </div><!-- /.tabs-wrapper -->
                            </div><!-- /.col-sm-4 -->

                            <div class="col-sm-4" style="margin-top:20px;">
                                                            </div>
                        </div><!-- /.row -->
                    
                                            <div class="row">
                            <div class="col-sm-4">
                                <div id="related-stuff">
                                                                                                                                                                                            
                                                                                                            </div><!--#related-stuff -->

                                <!-- SHARE -->
                                <div class="share vFact_DoNotReadAloud">
                                    <h4>DEL</h4>
                                    <div class="tw">
                                        <a class="tw" data-sharer="twitter">
                                            <i class="fa fa-twitter"></i>
                                        </a>
                                    </div>
                                    <div class="email">
                                        <a class="email" data-sharer="email" data-subject="Mann har tatt rundt 10 gisler på buss i Ukraina" data-url="http%3A%2F%2Fwww.klartale.no%2Fcm%2F2.903%2Fverden%2Fmann-har-tatt-rundt-10-gisler-pa-buss-i-ukraina-1.1746675">
                                            <i class="fa fa-envelope"></i>
                                        </a>
                                    </div>
                                    <div class="fb">
                                        <a class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i>
                                        </a>
                                    </div>
                                </div>
                                                                    


<!-- TAGS -->
  <div class="tags vFact_DoNotReadAloud">
      <h4>Emneord</h4>
                                                          
            <a href="/landingpage/Tag/verden">verden</a>
        
            <a href="/landingpage/Tag/ukraina">ukraina</a>
        
            <a href="/landingpage/Tag/gisselaksjon">gisselaksjon</a>
                              </div>

                                                            
                            </div><!-- /.col-sm-4 -->

                            <!-- COMMENTS -->
                            
                        </div>
                                    </article>

                
            </div><!-- /.row -->
        </div><!-- /.container -->

                
            <div class="container articles" style="">
                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/nordmenn-i-spania-far-sms-om-at-de-kan-bli-palagt-karantene-1.1746742" title="Nordmenn i Spania f&aring;r sms om at de kan bli p&aring;lagt karantene" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746752:1595331579/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser to politifolk som st&aring;r ved en sperring. De ser utover en strand ved Barcelona.'  title='TI DAGER:&nbsp;De som kommer hjem fra Spania p&aring; l&oslash;rdag kan bli p&aring;lagt &aring; v&aelig;re hjemme i ti dager. Da kan r&aring;dene for reiser til Spania bli endret. Det er fordi flere er smittet i landet den siste tiden.
Foto: Emilio Morenatti / AP / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h1 itemprop="name headline">Nordmenn i Spania f&aring;r sms om at de kan bli p&aring;lagt karantene</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/mann-har-tatt-rundt-10-gisler-pa-buss-i-ukraina-1.1746675" title="Mann har tatt rundt 10 gisler p&aring; buss i Ukraina" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746676:1595322967/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='GISSELAKSJON: Det foreg&aring;r n&aring; en gisselaksjon mellom en mann og 20 passasjerer p&aring; denne bussen i byen Lutsk, nordvest i Ukraina. Bildet viser en politimann med v&aring;pen som ligger p&aring; bakken inntil en bil for &aring; beskytte seg. 
Foto: Tetiana Hrishyna / Reuters / NTB / scanpix '  title='GISSELAKSJON: Det foreg&aring;r n&aring; en gisselaksjon mellom en mann og 20 passasjerer p&aring; denne bussen i byen Lutsk, nordvest i Ukraina. Bildet viser en politimann med v&aring;pen som ligger p&aring; bakken inntil en bil for &aring; beskytte seg. 
Foto: Tetiana Hrishyna / Reuters / NTB / scanpix '  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h1 itemprop="name headline">Mann har tatt rundt 10 gisler p&aring; buss i Ukraina</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/omar-al-bashir-ma-mote-i-retten-igjen-1.1746383" title="Omar al-Bashir m&aring; m&oslash;te i retten igjen" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746415:1595257664/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet er av Omar al-Bashir. Han st&aring;r og holder en tale.'  title='I RETTEN: Omar al-Bashir var president i Sudan fram til i fjor. Da mistet han makta etter 30 &aring;r. N&aring; er han tiltalt for kuppet som ga ham makten i 1989.
Foto: Ashraf Shazly / AFP / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h1 itemprop="name headline">Omar al-Bashir m&aring; m&oslash;te i retten igjen</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

      </div>

                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/forskere-ikke-bekymret-for-draps-tallet-i-norge-1.1746575" title="Forskere ikke bekymret for draps-tallet i Norge" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746576:1595314418/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='IKKE &Oslash;KNING I DRAP: Selv om det har v&aelig;rt relativt mange drap i juli, betyr det ikke at vi trenger &aring; v&aelig;re bekymret for draps-statistikken. Det sier forskere p&aring; feltet. Her fra L&oslash;renskog, hvor to barn var funnet d&oslash;de p&aring; en privat adresse. 
Foto: Fredrik Hagen / NTB / scanpix '  title='IKKE &Oslash;KNING I DRAP: Selv om det har v&aelig;rt relativt mange drap i juli, betyr det ikke at vi trenger &aring; v&aelig;re bekymret for draps-statistikken. Det sier forskere p&aring; feltet. Her fra L&oslash;renskog, hvor to barn var funnet d&oslash;de p&aring; en privat adresse. 
Foto: Fredrik Hagen / NTB / scanpix '  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                            <h1 itemprop="name headline">Forskere ikke bekymret for draps-tallet i Norge</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/korona-sprer-seg-stadig-raskere-i-afrika-1.1746560" title="Korona sprer seg stadig raskere i Afrika" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746569:1595313477/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser en kvinne som g&aring;r forbi et stort veggmaleri om korona-viruset. Der st&aring;r det at folk kan redde liv ved &aring; holde seg hjemme. Hun har p&aring; ansiktsmaske. Bildet er fra S&oslash;r-Afrika.'  title='RASKT: Verdens helse-organisasjon sier korona smitter raskt i Afrika. De er bekymret over hvor raskt det skjer.
Foto: Themba Hadebe / AP / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h1 itemprop="name headline">Korona sprer seg stadig raskere i Afrika</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/moren-er-siktet-for-drap-pa-sine-to-barn-1.1746281" title="Moren er siktet for drap p&aring; sine to barn" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1746079:1595227683/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser to politibiler. De er parkert delvis p&aring; plen og en gangvei. De st&aring;r utenfor et boligkompleks. Omr&aring;det er ogs&aring; sperret av med et sperreb&aring;nd.'  title='RYKKET UT: Politiet rykket ut til L&oslash;renskog s&oslash;ndag morgen. De var var varslet om en mulig brann. De fant to d&oslash;de barn og en skadd mor.
Foto: Fredrik Hagen / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                            <h1 itemprop="name headline">Moren er siktet for drap p&aring; sine to barn</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

      </div>

                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                      </div>

                            </div>
                <script>
            $(function(){
                get_fb_count();
                $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");
            });

            function get_fb_count(){
                var mainUrl = "https://graph.facebook.com/?id=" + 'https://www.klartale.no/verden/1.1746675' ;
                $.get(mainUrl, function(data){
                    console.log( data);
                    if(data.comments == null || data.comments == 'undefined'){
                        data.comments = 0;
                    }

                    if(data.shares == null || data.shares == 'undefined'){
                        data.shares = 0;
                    }
                    $('.fb-comment-count').html( data.comments );
                    $('.fb-share-count').html( data.shares );
                })
            }
        </script>
    
                        
        
    </div><!-- /#main-content -->

<!-- Common Footer-->

                          <div id="wrap-footer" style="overflow-y:hidden">
  <div class="content-wrap">
    <footer class="container">

      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Redaksjonen</h3>
          <p><a href="/om-oss">Om oss</a></p>
          <ul>
            <li>
            <li>
              Redaktør: <a href="mailto:goril@klartale.no" title="link_title">Gøril Huse</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Kontakt oss</h3>
          <p><a href="/kontakt">Kontakt</a></p>
          Telefon: <a href="tel:(+47) 22 310 260">(+47) 22 310 260</a><br>
          E-post: <a href="mailto:tips@klartale.no">tips@klartale.no</a>

        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          <p><a href="/abonnement">Abonnement</a></p>
          <ul>
            <li>
              Telefon: <a href="tel: (+47) 23 339 191">(+47) 23 339 191</a>
            </li>
            <li>
              E-post: <a href="mailto:abonnement@klartale.no">abonnement@klartale.no</a>
            </li>
            <li>
              Adresse: Klar Tale c/o Mediaconnect AS, Postboks 265 Økern, 0510 Oslo
            </li>
          </ul>

        </div>
      </div><!-- #footer-top -->

      <div id="footer-middle">
        <div class="col-sm-4" itemscope itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/img/klartale/klartale-logo-small.svg" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4">
          <h3>Redaksjonelt ansvar</h3>
          <ul>
            <li>
              Klar Tale følger Vær Varsom-plakaten for god presseskikk. Avisa drives etter Redaktørplakaten.
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Opphavsrett</h3>
          <ul>
            <li>Det er ikke lov å bruke innholdet fra Klar Tale eller klartale.no uten avtale.</li>
          </ul>
        </div>
      </div><!-- #footer-middle -->

      <div id="footer-bottom">

        <div class="col-sm-4">
          <p>Copyright Klar Tale <span class="mentorFooterCurrentYear">2015</span></p>
        </div>

        <div class="col-sm-4 socialmedia"><!-- /.socialmedia -->
          <div style="float:left;margin-right:10px;">Følg oss:</div>
          <div style="float:left;">
            <ul>
              <li>
                <a  style="margin-top:0px !important;" class="fb" href="https://www.facebook.com/pages/Klar-Tale/189196954458836" title="Title of Social media">
                  <i class="fa fa-facebook"></i>
                </a>
              </li>
            </ul>
          </div>
        </div>

        <div class="col-sm-4"><!-- /.till topp logo -->
          <strong id="back-to-top-text">Til toppen av siden</strong>
            <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
        </div>

        

      </div><!-- #footer-bottom -->

    </footer>
  </div><!-- /.content-wrap -->
</div><!-- /#wrap-footer -->

<style>
  article span[style*='6ABB57'] {
    text-transform: none;
}
</style>
<script>
  //$('.frontKlartaleSport').remove();
  //$('.frontKlartaleKultur').remove();
  //$('.frontKlartaleDagensBilde').remove();
</script>  
        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531887361214" style="display:none;">
            <div class="cookie-acceptance">
<div class="cookie-acceptance-wrapper">
<h2 class="cookie-acceptance-title">Godta vilkårene</h2>
<div class="cookie-acceptance-text">Klar Tale benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette på vår <a href="/om-oss/personvernerkl%C3%A6ring-klar-tale-1.1168846">Personvernerklæring</a></div> <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a></div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        </div><!-- /#wrapper -->

<div class="thankyou-content" data-content="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"></div>

<div style="display:none">
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1746675&amp;d=/2.903/2.918';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>

<script>
    jQuery(document).ready(function () {
        $('.byline .person img').removeAttr('width');
        $('.byline .person img').removeAttr('height');

        var layoutType = "norgePageLayout";

        if(!layoutType.startsWith("$") && layoutType == "staticPageLayout"){
            $("#main-content .container .row").css("margin-left","0px");
            $("#main-content .container .row").css("margin-right","0px");
        }

        MMGlobal.Utils.showLoginLogoutStatus($(".button-login a"),'http://www.klartale.no/cm/2.903/verden/mann-har-tatt-rundt-10-gisler-pa-buss-i-ukraina-1.1746675','klartale.no');
    });
</script>


                          <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


var klartaleUserIdObject = {}, klartaleUseridentity;
klartaleUseridentity = readKlartaleCookie("identity");

if (klartaleUseridentity) {
    try {
        klartaleUserIdObject = {userId: b64DecodeUnicode(klartaleUseridentity)};
    } catch (e) {
        console.log(e);
    }
}

ga('create', 'UA-10395951-1', 'auto', klartaleUserIdObject);
ga('send', 'pageview');

function readKlartaleCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
</script>

                  <!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145199474754072335']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
                  <!-- Chartbeat body KT Start -->
<script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
      	
      function getKTtitle() {
      	  var header = $("header >h1[itemprop='name headline']")[0];
        if( typeof header !== 'undefined' && header !== null ){
        	return header.innerText.trim();
        }
        return document.title;
      }
      
      
	
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = document.location.href.split('/')[3];  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)
        _sf_async_config.title = getKTtitle();

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
        console.log("title:" + _sf_async_config.title);
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
<!-- Chartbeat body KT End -->
        
      </body>
</html>
