<!-- Common Header-->
    

<!doctype html>
<html xml:lang="no" lang="no">
<head>
    <meta charset="UTF-8">
                                                                                        <title>Sier Malta bryter loven slik at de slipper &aring; hjelpe folk i n&oslash;d - Verden - Klar Tale</title>
                         <meta name="description" content="Amnesty International sier Malta bryter internasjonale rett for &aring; slippe &aring; hjelpe folk i n&oslash;d. Flere andre sier at det er ulovlig &aring; nekte folk p&aring; flukt &aring; forlate et skip.">
    
    <!-- Regular meta
    ////////////////////////////// -->
    
    
    <meta name="author" content="author">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="content-language" content="no">

    <!-- Mobile meta
    ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta property="fb:app_id" content="228805017464664" />

    
    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Asap:400,700,700italic,400italic" rel="stylesheet">

    
            <link rel="stylesheet" type="text/css" href="/cmlink/jubileumslogo-7.2116222">
            <link rel="stylesheet" type="text/css" href="/cmlink/form-testing-7.2014079">
            <link rel="stylesheet" type="text/css" href="/cmlink/ulp-7.1731882">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    
    <!-- Google Fonts
    ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:900|Open+Sans' rel='stylesheet' type='text/css'>

    <!-- Favicons
    ////////////////////////////// -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/klartale/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/klartale/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/klartale/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/klartale/favicons/touchicon.png">
    <link rel="icon" href="/img/klartale/favicons/favicon.png">
    
    <script>
        isProductionEnvironment = "true";
        var isPaywallPage = ("klartale.DefaultPageLayout" == "paywallPageLayout");
    </script>

    <!-- Point symbol  -->
    <script src="/js/klartale/jquery.min.js"></script>
    <link type="text/css" rel="stylesheet" href="/js/klartale/point/point.css" />
    <script type="text/javascript" src="/js/klartale/point/point.js"></script>

    <!-- Javascripts -->
            <link rel="stylesheet" type="text/css" href="/css/klartale/klartale_minify_style.min.css"/>
        <script type="text/javascript" src="/js/klartale/klartale_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.klartale.no/verden/sier-malta-bryter-loven-slik-at-de-slipper-a-hjelpe-folk-i-nod-1.1770126">
    
                        
















        
    
        
            <meta name="description" content="Amnesty International sier Malta bryter internasjonale rett for å slippe å hjelpe folk i nød. Flere andre sier at det er ulovlig å nekte folk på flukt å forlate et skip.">

                <meta name="keywords" content="verden,europa,afrika,middelhavet,båtflyktninger,amnesty international">
<!-- Twitter meta
////////////////////////////// -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Sier Malta bryter loven slik at de slipper å hjelpe folk i nød">
<meta name="twitter:description" content="Amnesty International sier Malta bryter internasjonale rett for &aring; slippe &aring; hjelpe folk i n&oslash;d. Flere andre sier at det er ulovlig &aring; nekte folk p&aring; flukt &aring; forlate et skip.">
<meta name="twitter:image" content="https://www.klartale.no/image/policy:1.1770172:1599560831/image.jpg?f=40x21&w=1200&$p$f$w=769092d">

<!-- Facebook meta
////////////////////////////// -->
<meta property="og:title" content="Sier Malta bryter loven slik at de slipper &aring; hjelpe folk i n&oslash;d">
<meta property="og:description" content="Amnesty International sier Malta bryter internasjonale rett for &aring; slippe &aring; hjelpe folk i n&oslash;d. Flere andre sier at det er ulovlig &aring; nekte folk p&aring; flukt &aring; forlate et skip.">
        <meta property="og:image" content="https://www.klartale.no/image/policy:1.1770172:1599560831/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.klartale.no/verden/sier-malta-bryter-loven-slik-at-de-slipper-a-hjelpe-folk-i-nod-1.1770126">

                    <meta property="og:article:author" content="Norsk   Telegrambyrå (NTB)"/>
                <meta property="og:article:author" content="Arnfinn  Storsveen"/>
            <meta property="og:article:published_time" content="2020-09-8T12:35:44+0200"/>
<meta property="og:article:modified_time" content="2020-09-8T12:53:35+0200"/>
<meta property="article:modified_time" content="2020-09-8T12:53:35+0200">

    <meta name="cXenseParse:recs:articleid" content="11770126"/>
        <meta name="cXenseParse:recs:men-category" content="Verden"/>
    <meta name="cXenseParse:men-category" content="Verden"/>
    
    


<meta name="cXenseParse:title" content="Sier Malta bryter loven slik at de slipper å hjelpe folk i nød"/>
<script>
  var _siteId = '1145199474754072335';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.klartale.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11770126';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>
            <script>
                var pageContentype = "articlePage";
            </script>
            
    <!-- IE Fallbacks
    ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- redWEB-->
    <script type="text/javascript">
        (function() {
            /* Insert the script-filename here, only the file, no protocol or domainpath*/
            var lwfile = 'm2q5a0ghlwvj5vixbyqp.js';
            var lw = document.createElement('script');
            lw.type = 'text/javascript';
            lw.async = true;
            lw.src = ('https:' == document.location.protocol ? 'https://' : 'http://') +'speech.leseweb.dk/script/'+lwfile;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(lw, s);
        })();
    </script>
            <link rel="stylesheet" type="text/css" href="/cmlink/jubileumslogo-7.2116222">
            <link rel="stylesheet" type="text/css" href="/cmlink/form-testing-7.2014079">
            <link rel="stylesheet" type="text/css" href="/cmlink/ulp-7.1731882">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    
            <script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'klartale.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script>
    (function (w, d, s, c, u) {
        var qf = function (e, a) {
            (w[c].q = w[c].q || []).push([e, a]);
        };
        w[c] = w[c] || qf;
        var st = d.createElement(s);
        var fs = d.getElementsByTagName(s)[0];
        st.async = 1;
        st.src = u;
        fs.parentNode.insertBefore(st, fs);
    })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');
</script>

    </head>
<body class="article-page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6&appId=228805017464664";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header">
    <div class="header-wrapper">
        <div class="header-logo">
            <a class="logo inline-block" href="/" title="Klar Tale logotyp">
                <img src="/img/klartale/klartale-logo-new.svg" alt="Klartale">
            </a>
            <!-- top nav-->
                            
                          



    <div class="menu-top">
                                                
                                                            
                                                            
                                                <a href="/verdensland" class="menu-top-item">Verdens land</a>
                                                                            
                                                <a href="/abonnement" class="menu-top-item">Abonnement</a>
                                                                            
                                                <a href="/kontakt" class="menu-top-item">Kontakt</a>
                                                                            
                                                <a href="/om-oss" class="menu-top-item">Om oss</a>
                                                                            
                                                            
                            

    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                                                            
                                                <a href="/tips-oss" class="menu-top-item">Tips oss</a>
                                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                <a href="/mittord" class="menu-top-item">Mitt ord</a>
                                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                <a href="/e-avisen" class="menu-top-item">Ukens avis</a>
                                        </div>
    <div class="fullWidth-burger-menu">
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>


        
                              <!-- secondary nav -->
                            
                          




    <div class="menu-bottom">
                                                                            
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                      <a href="/norge" class="menu-bottom-item" style="border-bottom-color:#6ABB57">Norge</a>
                                                                                                            
                                                      <a href="/verden" class="menu-bottom-item" style="border-bottom-color:#007CBF">Verden</a>
                                                                                                            
                                                      <a href="/kultur" class="menu-bottom-item" style="border-bottom-color:#710074">Kultur</a>
                                                                                                            
                                                      <a href="/sport" class="menu-bottom-item" style="border-bottom-color:#FC7F35">Sport</a>
                                                                                                            
                                                      <a href="/tema" class="menu-bottom-item" style="border-bottom-color:#8E7C85">Tema</a>
                                                                                                            
                                                      <a href="/mening" class="menu-bottom-item" style="border-bottom-color:#52B3CD">Mening</a>
                                                                                                            
                                                      <a href="/bilder" class="menu-bottom-item" style="border-bottom-color:#202020">Bilder</a>
                                                                                                            
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                            </div>

        
                          </div>
        <div class="header-setup">
            <div class="buttons-setup">
                <div class="button-setup setup-col setup-col-6">
                    <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
                </div>
                <div class="button-login setup-col setup-col-6">
                    <a href="#" class="button-setup-link user"></a>
                </div>
            </div>
            <div class="header-setup-search">
                <a href="#" class="search-toggle">Søk
                    <img class="menu-icons search-icon" src="/img/klartale/ic-search-new.svg">
                </a>
            </div>
            <div class="header-setup-listen">
                <div class="menu-label sound">Hør teksten</div>
                <div id="lesning" class="lesning">
                    <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" class="play-text-reading">
                    <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" class="halt-text-reading">
                    <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" class="Image7">
                    <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" class="Image8">
                </div>
            </div>
        </div>
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>
</div>

<!-- hamburger nav -->
    
                          





    <div id="hamburger-nav">
        <div id="scroll-overlay">
        </div><!-- /#scroll-overlay -->
        <div id="lesning" class="lesning" style="width:100%;margin-left:20px;">
            <div style="float:left;margin-right:10px;">Hør teksten</div>
            <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" class="play-text-reading">
            <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" class="halt-text-reading">
            <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" class="Image7">
            <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" class="Image8">
        </div>

        <div class="button-setup setup-col setup-col-6" style="width:100%;float:left;margin-left:8px;margin-right:10px;">
            <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
        </div>
        <div class="menu-bottom hamburger">
                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                    <a href="/norge" class="menu-bottom-item " style="border-bottom-color:#6ABB57">Norge</a>
                                                                                                                            
                                                                    <a href="/verden" class="menu-bottom-item " style="border-bottom-color:#007CBF">Verden</a>
                                                                                                                            
                                                                    <a href="/kultur" class="menu-bottom-item " style="border-bottom-color:#710074">Kultur</a>
                                                                                                                            
                                                                    <a href="/sport" class="menu-bottom-item " style="border-bottom-color:#FC7F35">Sport</a>
                                                                                                                            
                                                                    <a href="/tema" class="menu-bottom-item " style="border-bottom-color:#8E7C85">Tema</a>
                                                                                                                            
                                                                    <a href="/mening" class="menu-bottom-item " style="border-bottom-color:#52B3CD">Mening</a>
                                                                                                                            
                                                                    <a href="/bilder" class="menu-bottom-item " style="border-bottom-color:#202020">Bilder</a>
                                                                                                                            
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                    </div>
        <nav id="hamburger-top-nav" class="hamburger-top-nav">
            <ul>
                                                                  
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/verdensland">Verdens land</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/abonnement">Abonnement</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/kontakt">Kontakt</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/om-oss">Om oss</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                  <li>
                              

    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                          </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/tips-oss">Tips oss</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/mittord">Mitt ord</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/e-avisen">Ukens avis</a>
                                                        </li>
                                                                  </ul>
        </nav><!-- /#hamburger-top-nav -->
        <nav>
            <ul>
                                                                  
                                                                                    
                                        <li>
                                                      <a href="/ergrensaapen">Ergrensaapen</a>
                                                </li>
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                        <li>
                                                      <a href="/ukasoppgave">Ukas oppgave</a>
                                                </li>
                                                                                    
                                        <li>
                                                      <a href="/klartale-podcast">Podcast</a>
                                                </li>
                                                                                    
                                        <li>
                                                      <a href="/klartogkort">Klart og Kort</a>
                                                </li>
                                                                                    
                                        <li>
                          

    <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.klartale" >Min side</a>
                      </li>
                                                                                    
                                        <li>
                          

    <a  href="http://www.nyheteribilder.no" >Nyheter i bilder</a>
                      </li>
                                                                                    
                                        <li>
                                                      <a href="/rss">Rss</a>
                                                </li>
                                                                                    
                                                                                    
                                        <li>
                                                      <a href="/heltnils">Helt Nils</a>
                                                </li>
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                            </ul>
        </nav>
    </div><!-- /#hamburger-nav -->
        
      
<!-- Overlay when hamburger menu is open -->
<div id="page-overlay"></div>

<div id="search-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <img id="searchTextImg" src="/img/klartale/searchText.jpg"/>
    









      
        <div class="search-form-wrapper">
          <form id="klartaleSearchForm_top"
                action="/search-7.716984"
                method="get">
              <input type="hidden" name="sortby" value="date"/>

              <input type="search" value="" id="klartaleSearchElement_top" class="search-field input" placeholder="Søk" name="q" autocomplete="off">
              <input type="submit" value="SØK" class="submit-button button">
          </form>
          <div style="display:none">
              <script>
                  $(function () {
                      $("#klartaleSearchForm_top").submit(function (e) {
                          var self = this;
                          e.preventDefault();
                          var searchText = $("#klartalSearchElement_top").val();
                          if (searchText == 'Sök...') {
                              $("#klartaleSearchElement_top").val('');
                              self.submit();
                          } else
                              self.submit();
                      });
                  });
              </script>
          </div>
      </div>
      
    
    
          

</div><!-- /#search-box -->

<div id="settings-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <div class="container">
        <div class="row">
            <div id="background-color" class="col-sm-6 col-md-4">
                <h4>Bakgrunnsfarge</h4>
                <div class="regular">
                    <button class="active">A</button>
                </div>
                <div class="dark">
                    <button>A</button>
                </div>
                <div class="paper">
                    <button>A</button>
                </div>
            </div><!-- /#background-color -->
            <div id="text-type" class="col-sm-6 col-md-4">
                <h4>Tekst-type</h4>
                <div class="reg">
                    <button class="active">ABC abc</button>
                </div>
                <div class="dys">
                    <button>ABC abc</button>
                </div>
            </div><!-- /#text-type -->
            <div id="font-size" class="col-sm-6 col-md-4">
                <h4>Tekst-størrelse</h4>
                <div class="reg">
                    <button class="active">A</button>
                </div>
                <div class="mid">
                    <button>A</button>
                </div>
                <div class="big">
                    <button>A</button>
                </div>
            </div><!-- /#font-size -->
            <div id="symbols" class="col-sm-6 col-md-4">
                <h4>Forklar ord med symboler</h4>
                <div class="yes">
                    <button>JA</button>
                </div>
                <div class="no">
                    <button class="active">Nei</button>
                </div>
            </div><!-- /#symbols -->
            <div id="images" class="col-sm-6 col-md-4">
                <h4>Vise bilder</h4>
                <div class="yes">
                    <button class="active">JA</button>
                </div>
                <div class="no">
                    <button>Nei</button>
                </div>
            </div><!-- /#images -->
            <div id="read-speed" class="col-sm-6 col-md-4">
            </div><!-- /#read-speed -->
        </div><!-- /.row -->
        <div class="row">
            <button class="save">Lagre innstillinger</button>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /#settings-box -->


<div id="subscribe-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>

    <div class="container">
        <h3>Som abonnent på Klar Tale får du:</h3>
        <ul>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
        </ul>

        <button>REGISTRER</button>
        <a href="#" title="">Läs mer</a>
    </div>

</div><!-- /#subscribe-box -->

                            <div id="wrapper">

    

    <div id="main-content" class="">

        <div id="globalErrorMessage"></div>
                                                           















    

    
    
    
    
                    
                <div class="container">
            <div class="row">

                <article id="article-printable" class="large" itemscope="" itemtype="https://schema.org/NewsArticle" role="article">
                    <!-- SLIDESHOW -->
                    <div class="hiddenReadableElement">Artikkel Side</div>

                    
                                                
                        <div id="klartaleTopImageCarousel" class="carousel slide slideshow" data-ride="carousel">
                            <div class="carousel-show-caption vFact_DoNotReadAloud">Vis bildetekst</div>
                            <div class="carousel-inner vFact_DoNotReadAloud">
                                                                                                            <div class="item  active">
                                            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770172:1599560831/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1770172:1599560831/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1770172:1599560831/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Bildet er av en b&aring;t med flyktninger utenfor Malta. Det er natt p&aring; bildet.'  itemprop='image'  title='REDDET: Denne gruppen migranter ble reddet utenfor Malta. N&aring; f&aring;r landet sterk kritikk av Amnesty International. Organisasjonen mener Malta bryter loven.
Foto: Santi Palacios / AP / NTB scanpix'  />

                                                                                                                                        <div class="carousel-caption">
                                                    <p class="klartaleArticleCaptions" id="klartaleArticleCaption_1">REDDET: Denne gruppen migranter ble reddet utenfor Malta. Nå får landet sterk kritikk av Amnesty International. Organisasjonen mener Malta bryter loven.</p>
                                                </div>
                                            
                                                                                                                                        <div class="carousel-photo-by vFact_DoNotReadAloud">Foto: Santi Palacios / AP / NTB scanpix</div>
                                                                                    </div>
                                                                                                </div>
                            <!-- Controls -->
                                                    </div>
                    
                    <!-- HEADER -->
                                            <header>
                        <h1 itemprop="name headline">Sier Malta bryter loven slik at de slipper &aring; hjelpe folk i n&oslash;d</h1>
                        <h2>Amnesty International sier Malta bryter internasjonale rett for &aring; slippe &aring; hjelpe folk i n&oslash;d. Flere andre sier at det er ulovlig &aring; nekte folk p&aring; flukt &aring; forlate et skip.</h2>
                    </header>

                    <!-- BYLINE -->
                    
                    
                                    </article>

                                    <div id="paywallBox" class="col-sm-6 paywallBox">
                        <style>
.fb-fix-wrap {
  display: none;
  position: fixed;
  left: 0%;
  top: 0%;
  right: 0%;
  bottom: auto;
  width: 100%;
  height: 100vh;
  overflow: hidden;
  padding: 30vh 35px;
  background-color: white;
  font-size: 22px;
  line-height: 120%;
  text-align: center;
  z-index: 10000;
}

.fb-fix-arrow {
  position: absolute;
  left: auto;
  top: 10px;
  right: 5px;
  bottom: auto;
  width: 45px;
  height: auto;
}

.fb-fix-dots {
  display: inline-block;
  margin-right: 4px;
  margin-left: 4px;
  font-size: 24px;
  line-height: 10px;
}

.fb-fix-ups {
  font-family: inherit;
  color: #e30134;
  font-weight: 600;
}
  
@media (max-width: 767px) {
  .fb-fix-wrap {
    padding-right: 20px;
    padding-left: 15px;
    text-align: left;
  }
  
}
  
.infotext-cs { 
  font-family: inherit;
  font-size: 0.8em;
  text-align: right;
  margin: 0 15px 0 0;
  clear:both;
}

</style>

<div id="footer-top" class="fb-fix-wrap">
  <a class="logo inline-block" href="/" title="Klar Tale" style="position:absolute;top:20px;left:15px;"><img src="/img/klartale/klartale-logo-new.svg" alt="Klartale"></a>
    <div><!--<span class="fb-fix-ups"></span>-->Trykk på <strong class="fb-fix-dots">···</strong> og «Åpne i» og velg din nettleser for å fortsette til bestillingsiden.</div><img src="/image/policy:1.1654325:1580130361/curved-up-arrow-.png" alt="^" class="fb-fix-arrow"></div>
<div id="footer-top-iOS" class="fb-fix-wrap">
    <a class="logo inline-block" href="/" title="Klar Tale" style="position:absolute;top:20px;left:15px;"><img src="/img/klartale/klartale-logo-new.svg" alt="Klartale"></a>
    <div><!--<span class="fb-fix-ups"></span>-->Trykk på <strong class="fb-fix-dots">···</strong> og «Åpne i Safari» for å fortsette til bestillingsiden.</div><img src="/image/policy:1.1654325:1580130361/curved-up-arrow-.png" alt="^" class="fb-fix-arrow"></div>


<div class="paywall-popup w-clearfix">
   <h2 class="center">Du må ha Klar Tale pluss for å lese videre</h2>
   <div class="paywall-popup-right">
      <h3 class="paywall-header">Allerede kunde?</h3>
     <a href="/mediaconnect" class="btn w-button">Logg inn og les</a>
      <p class="smaller">Har du papiravis men ikke tilgang på nett?&nbsp;<br><a href="https://connectid.no/user/createUser?clientId=no.klartale&amp;returnUrl=http://www.klartale.no/verden/sier-malta-bryter-loven-slik-at-de-slipper-a-hjelpe-folk-i-nod-1.1770126&amp;errorUrl=http://www.klartale.no/error">Opprett en digital profil.</a></p>
   </div>
   <div class="paywall-popup-left">
     <a href="javascript:void(0)" class="paywall-splash w-inline-block">
         <div><span class="paywall-price">45</span> kr<br>Per måned</div>
      </a>
      <h3 class="paywall-header">Ikke kunde?</h3>
     <img src="https://www.klartale.no/image/policy:1.1185863:1534231227/5a82b51b32f0d300017ee0de_samling-p-500.png?f=default&h=500&w=500" srcset="" class="paywall-img">
      <ul class="paywall-list">
         <li>Les alt vi lager på Klar Tale pluss</li>
         <li>Les papirversjonen av Klar Tale på nett</li>
         <li>Få nyhetene lest opp samtidig som du leser teksten</li>
      </ul>
      <a href="/abonnement/pluss" class="btn w-button btn-normal">Bestill Klar Tale pluss nå</a>
     <a href="#" class="btn w-button btn-facebook" onclick="myFunction()">Bestill Klar Tale pluss nå</a>
      <p class="smaller">Få avisen og digitalt abonnement fra 45 kroner måneden (privat) eller gruppe (160 kr i måneden).</p>
      <div class="smaller visa">Betal med Visa eller Mastercard</div>
   </div>
</div>
<span class="analyticsElement" google-analytics="true" cx-analytics="true" event-action="step1" event-category="paywall" 
siteId="1145199474754072335" origin="men-paywall" cxPersistQueryId="c595bb98e04df851d69419c496286ba966c81da5" paywall-step="step1"></span>

<script>
function isFacebookApp() {
   var ua = navigator.userAgent || navigator.vendor || window.opera;
return (ua.indexOf("FBAN") > -1) || (ua.indexOf("FBAV") > -1);
}
if( isFacebookApp() ) {
  var iOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
  if (iOS) {
    document.querySelector(".btn-normal").setAttribute('style','display:none;)');
  } else {
  	document.querySelector(".btn-normal").setAttribute('style','display:none;)');

  }
} 
else {
   document.querySelector(".btn-facebook").setAttribute('style','display:none;)');
}
  
function myFunction() {
  var x = document.getElementById("footer-top");
  if (x.style.display === "none") {
    x.style.display = "block";
  } else {
    x.style.display = "block";
  }
}
</script>                    </div>
                
            </div><!-- /.row -->
        </div><!-- /.container -->

                
            <div class="container articles" style=" display: none; ">
                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/sport/ingen-av-syklistene-i-tour-de-france-har-korona-1.1770268" title="Ingen av syklistene i Tour de France har korona" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770299:1599569532/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet er av sykkelrytterne i Tour de France. Bildet er fra starten av den tiende etappen i 2020.'  title='FRISKE: Alle som sykler Tour de France er friske. Alle har testet negativt for korona.
Foto: Benoit Tessier / Reuters / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #FC7F35">Sport</span>
            </div>
                            <h1 itemprop="name headline">Ingen av syklistene i Tour de France har korona</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/norge-er-pa-rodt-niva-1.1770178" title="Norge er p&aring; &laquo;r&oslash;dt&raquo; niv&aring;" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770184:1599562200/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet er fra en gate i Oslo. Det er lite folk i bildet. Det er arbeid med trikkeskinnene i gata. Det er en stor, rosa reklame fra helsemyndighetene som ber folk tenke seg om f&oslash;r de drar p&aring; fest. Den minner ogs&aring; om &aring; holde avstand.'  title='R&Oslash;DT: Norge har n&aring; mer enn 20 smittede per 100.000 innbygger, if&oslash;lge kanalen NRK.
Foto: &Oslash;rn E. Borgen / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                            <h1 itemprop="name headline">Norge er p&aring; &laquo;r&oslash;dt&raquo; niv&aring;</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/hoye-bolger-langs-kysten-og-sno-pa-fjellet-1.1770276" title="H&oslash;ye b&oslash;lger langs kysten og sn&oslash; p&aring; fjellet" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770277:1599568372/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='VIND: Det blir sterk vind og h&oslash;ye b&oslash;lger langs kysten onsdag.
Foto: Kent Even Grundstad / NTB scanpix '  title='VIND: Det blir sterk vind og h&oslash;ye b&oslash;lger langs kysten onsdag.
Foto: Kent Even Grundstad / NTB scanpix '  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                            <h1 itemprop="name headline">H&oslash;ye b&oslash;lger langs kysten og sn&oslash; p&aring; fjellet</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

      </div>

                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/sier-malta-bryter-loven-slik-at-de-slipper-a-hjelpe-folk-i-nod-1.1770126" title="Sier Malta bryter loven slik at de slipper &aring; hjelpe folk i n&oslash;d" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770172:1599560831/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet er av en b&aring;t med flyktninger utenfor Malta. Det er natt p&aring; bildet.'  title='REDDET: Denne gruppen migranter ble reddet utenfor Malta. N&aring; f&aring;r landet sterk kritikk av Amnesty International. Organisasjonen mener Malta bryter loven.
Foto: Santi Palacios / AP / NTB scanpix'  />
                <span class="cat-x plus--sign vFact_DoNotReadAloud keywords keyword--plus--sign" itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h1 itemprop="name headline">Sier Malta bryter loven slik at de slipper &aring; hjelpe folk i n&oslash;d</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/bertheussen-nekter-straffskyld-1.1770039" title="Bertheussen nekter straffskyld" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770040:1599548922/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='RETTSSAK: Noen truet Tor Mikkel Wara (bildet). Hans samboer Laila Anita Bertheussen er tiltalt for truslene. Tirsdag startet rettssaken i Oslo tingrett. 
Foto: H&aring;kon Mosvold Larsen / NTB scanpix '  title='RETTSSAK: Noen truet Tor Mikkel Wara (bildet). Hans samboer Laila Anita Bertheussen er tiltalt for truslene. Tirsdag startet rettssaken i Oslo tingrett. 
Foto: H&aring;kon Mosvold Larsen / NTB scanpix '  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                            <h1 itemprop="name headline">Bertheussen nekter straffskyld</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/39-personer-druknet-i-sommer-1.1770053" title="39 personer druknet i sommer" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1770059:1599551026/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='ULYKKE: Noen har druknet p&aring; sj&oslash;en. Men de fleste har druknet i en innsj&oslash; eller en elv denne sommeren.
Foto: Halvard Alvik / NTB scanpix'  title='ULYKKE: Noen har druknet p&aring; sj&oslash;en. Men de fleste har druknet i en innsj&oslash; eller en elv denne sommeren.
Foto: Halvard Alvik / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                            <h1 itemprop="name headline">39 personer druknet i sommer</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

      </div>

                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                      </div>

                            </div>
                <script>
            $(function(){
                get_fb_count();
                $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");
            });

            function get_fb_count(){
                var mainUrl = "https://graph.facebook.com/?id=" + 'https://www.klartale.no/verden/1.1770126' ;
                $.get(mainUrl, function(data){
                    console.log( data);
                    if(data.comments == null || data.comments == 'undefined'){
                        data.comments = 0;
                    }

                    if(data.shares == null || data.shares == 'undefined'){
                        data.shares = 0;
                    }
                    $('.fb-comment-count').html( data.comments );
                    $('.fb-share-count').html( data.shares );
                })
            }
        </script>
    
                        
        
    </div><!-- /#main-content -->

<!-- Common Footer-->

                          <div id="wrap-footer" style="overflow-y:hidden">
  <div class="content-wrap">
    <footer class="container">

      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Redaksjonen</h3>
          <p><a href="/om-oss">Om oss</a></p>
          <ul>
            <li>
            <li>
              Redaktør: <a href="mailto:goril@klartale.no" title="link_title">Gøril Huse</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Kontakt oss</h3>
          <p><a href="/kontakt">Kontakt</a></p>
          Telefon: <a href="tel:(+47) 22 310 260">(+47) 22 310 260</a><br>
          E-post: <a href="mailto:tips@klartale.no">tips@klartale.no</a>

        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          <p><a href="/abonnement">Abonnement</a></p>
          <ul>
            <li>
              Telefon: <a href="tel: (+47) 23 339 191">(+47) 23 339 191</a>
            </li>
            <li>
              E-post: <a href="mailto:abonnement@klartale.no">abonnement@klartale.no</a>
            </li>
            <li>
              Adresse: Klar Tale c/o Mediaconnect AS, Postboks 265 Økern, 0510 Oslo
            </li>
          </ul>

        </div>
      </div><!-- #footer-top -->

      <div id="footer-middle">
        <div class="col-sm-4" itemscope itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/img/klartale/klartale-logo-small.svg" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4">
          <h3>Redaksjonelt ansvar</h3>
          <ul>
            <li>
              Klar Tale følger Vær Varsom-plakaten for god presseskikk. Avisa drives etter Redaktørplakaten.
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Opphavsrett</h3>
          <ul>
            <li>Det er ikke lov å bruke innholdet fra Klar Tale eller klartale.no uten avtale.</li>
          </ul>
        </div>
      </div><!-- #footer-middle -->

      <div id="footer-bottom">

        <div class="col-sm-4">
          <p>Copyright Klar Tale <span class="mentorFooterCurrentYear">2015</span></p>
        </div>

        <div class="col-sm-4 socialmedia"><!-- /.socialmedia -->
          <div style="float:left;margin-right:10px;">Følg oss:</div>
          <div style="float:left;">
            <ul>
              <li>
                <a  style="margin-top:0px !important;" class="fb" href="https://www.facebook.com/pages/Klar-Tale/189196954458836" title="Title of Social media">
                  <i class="fa fa-facebook"></i>
                </a>
              </li>
            </ul>
          </div>
        </div>

        <div class="col-sm-4"><!-- /.till topp logo -->
          <strong id="back-to-top-text">Til toppen av siden</strong>
            <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
        </div>

        

      </div><!-- #footer-bottom -->

    </footer>
  </div><!-- /.content-wrap -->
</div><!-- /#wrap-footer -->

<style>
  article span[style*='6ABB57'] {
    text-transform: none;
}
</style>
        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531887361214" style="display:none;">
            <div class="cookie-acceptance">
<div class="cookie-acceptance-wrapper">
<h2 class="cookie-acceptance-title">Godta vilkårene</h2>
<div class="cookie-acceptance-text">Klar Tale benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette på vår <a href="/om-oss/personvernerkl%C3%A6ring-klar-tale-1.1168846">Personvernerklæring</a></div> <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a></div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        </div><!-- /#wrapper -->

<div class="thankyou-content" data-content="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"></div>

<div style="display:none">
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1770126&amp;d=/2.903/2.918';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>

<script>
    jQuery(document).ready(function () {
        $('.byline .person img').removeAttr('width');
        $('.byline .person img').removeAttr('height');

        var layoutType = "norgePageLayout";

        if(!layoutType.startsWith("$") && layoutType == "staticPageLayout"){
            $("#main-content .container .row").css("margin-left","0px");
            $("#main-content .container .row").css("margin-right","0px");
        }

        MMGlobal.Utils.showLoginLogoutStatus($(".button-login a"),'http://www.klartale.no/cm/2.903/verden/sier-malta-bryter-loven-slik-at-de-slipper-a-hjelpe-folk-i-nod-1.1770126','klartale.no');
    });
</script>


                          <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


var klartaleUserIdObject = {}, klartaleUseridentity;
klartaleUseridentity = readKlartaleCookie("identity");

if (klartaleUseridentity) {
    try {
        klartaleUserIdObject = {userId: b64DecodeUnicode(klartaleUseridentity)};
    } catch (e) {
        console.log(e);
    }
}

ga('create', 'UA-10395951-1', 'auto', klartaleUserIdObject);
ga('send', 'pageview');

function readKlartaleCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
</script>

                  <!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145199474754072335']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
                  <!-- Chartbeat body KT Start -->
<script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
      	
      function getKTtitle() {
      	  var header = $("header >h1[itemprop='name headline']")[0];
        if( typeof header !== 'undefined' && header !== null ){
        	return header.innerText.trim();
        }
        return document.title;
      }
      
      
	
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = document.location.href.split('/')[3];  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)
        _sf_async_config.title = getKTtitle();

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
        console.log("title:" + _sf_async_config.title);
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
<!-- Chartbeat body KT End -->
        
      </body>
</html>
