<!-- Common Header-->
    

<!doctype html>
<html xml:lang="no" lang="no">
<head>
    <meta charset="UTF-8">
                                                                                    <title>Tyrkia tar pause i kampene - Verden - Klar Tale</title>
            
    <!-- Regular meta
    ////////////////////////////// -->
    
    
    <meta name="author" content="author">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="content-language" content="no">

    <!-- Mobile meta
    ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta property="fb:app_id" content="228805017464664" />

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Asap:400,700,700italic,400italic" rel="stylesheet">

    
            <link rel="stylesheet" type="text/css" href="/cmlink/ulp-7.1731882">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    
    <!-- Google Fonts
    ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:900|Open+Sans' rel='stylesheet' type='text/css'>

    <!-- Favicons
    ////////////////////////////// -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/klartale/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/klartale/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/klartale/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/klartale/favicons/touchicon.png">
    <link rel="icon" href="/img/klartale/favicons/favicon.png">
    
    <script>
        isProductionEnvironment = "true";
        var isPaywallPage = ("klartale.DefaultPageLayout" == "paywallPageLayout");
    </script>

    <!-- Point symbol  -->
    <script src="/js/klartale/jquery.min.js"></script>
    <link type="text/css" rel="stylesheet" href="/js/klartale/point/point.css" />
    <script type="text/javascript" src="/js/klartale/point/point.js"></script>

    <!-- Javascripts -->
            <link rel="stylesheet" type="text/css" href="/css/klartale/klartale_minify_style.min.css"/>
        <script type="text/javascript" src="/js/klartale/klartale_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.klartale.no/verden/tyrkia-tar-pause-i-kampene-1.1602925">
    
                        
















        
    
        
            <meta name="description" content="Pausen varer i fem døgn. Men allerede fredag morgen var det skyting.">

                <meta name="keywords" content="tyrkia,nord-syria,syria,ypg,ypg-militsen,kurdere,kurderne,krig,konflikt,usa,midtøsten,verden">
<!-- Twitter meta
////////////////////////////// -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Tyrkia tar pause i kampene">
<meta name="twitter:description" content="Pausen varer i fem d&oslash;gn. Men allerede fredag morgen var det skyting.">
<meta name="twitter:image" content="https://www.klartale.no/image/policy:1.1602926:1571382488/image.jpg?f=40x21&w=1200&$p$f$w=769092d">

<!-- Facebook meta
////////////////////////////// -->
<meta property="og:title" content="Tyrkia tar pause i kampene">
<meta property="og:description" content="Pausen varer i fem d&oslash;gn. Men allerede fredag morgen var det skyting.">
        <meta property="og:image" content="https://www.klartale.no/image/policy:1.1602926:1571382488/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.klartale.no/verden/tyrkia-tar-pause-i-kampene-1.1602925">

                    <meta property="og:article:author" content="Norsk   Telegrambyrå (NTB)"/>
                <meta property="og:article:author" content="Karin  Flølo"/>
            <meta property="og:article:published_time" content="2019-10-18T09:13:04+0200"/>
<meta property="og:article:modified_time" content="2019-10-18T09:52:03+0200"/>
<meta property="article:modified_time" content="2019-10-18T09:52:03+0200">

    <meta name="cXenseParse:recs:articleid" content="11602925"/>
        <meta name="cXenseParse:recs:men-category" content="Verden"/>
    <meta name="cXenseParse:men-category" content="Verden"/>
    
    


<meta name="cXenseParse:title" content="Tyrkia tar pause i kampene"/>
<script>
  var _siteId = '1145199474754072335';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.klartale.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11602925';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>
            <script>
                var pageContentype = "articlePage";
            </script>
            
    <!-- IE Fallbacks
    ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- redWEB-->
    <script type="text/javascript">
        (function() {
            /* Insert the script-filename here, only the file, no protocol or domainpath*/
            var lwfile = 'm2q5a0ghlwvj5vixbyqp.js';
            var lw = document.createElement('script');
            lw.type = 'text/javascript';
            lw.async = true;
            lw.src = ('https:' == document.location.protocol ? 'https://' : 'http://') +'speech.leseweb.dk/script/'+lwfile;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(lw, s);
        })();
    </script>
            <link rel="stylesheet" type="text/css" href="/cmlink/ulp-7.1731882">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    
            <script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'klartale.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    </head>
<body class="article-page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6&appId=228805017464664";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header">
    <div class="header-wrapper">
        <div class="header-logo">
            <a class="logo inline-block" href="/" title="Klar Tale logotyp">
                <img src="/img/klartale/klartale-logo-new.svg" alt="Klartale">
            </a>
            <!-- top nav-->
                            
                          



    <div class="menu-top">
                                                
                                                <a href="/verdensland" class="menu-top-item">Verdens land</a>
                                                                            
                                                <a href="/abonnement" class="menu-top-item">Abonnement</a>
                                                                            
                                                <a href="/kontakt" class="menu-top-item">Kontakt</a>
                                                                            
                                                <a href="/om-oss" class="menu-top-item">Om oss</a>
                                                                            
                                                            
                            

    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                                                            
                                                <a href="/tips-oss" class="menu-top-item">Tips oss</a>
                                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                <a href="/mittord" class="menu-top-item">Mitt ord</a>
                                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                <a href="/e-avisen" class="menu-top-item">Ukens avis</a>
                                        </div>
    <div class="fullWidth-burger-menu">
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>


        
                              <!-- secondary nav -->
                            
                          




    <div class="menu-bottom">
                                                                            
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                      <a href="/norge" class="menu-bottom-item" style="border-bottom-color:#6ABB57">Norge</a>
                                                                                                            
                                                      <a href="/verden" class="menu-bottom-item" style="border-bottom-color:#007CBF">Verden</a>
                                                                                                            
                                                      <a href="/kultur" class="menu-bottom-item" style="border-bottom-color:#710074">Kultur</a>
                                                                                                            
                                                      <a href="/sport" class="menu-bottom-item" style="border-bottom-color:#FC7F35">Sport</a>
                                                                                                            
                                                      <a href="/tema" class="menu-bottom-item" style="border-bottom-color:#8E7C85">Tema</a>
                                                                                                            
                                                      <a href="/mening" class="menu-bottom-item" style="border-bottom-color:#52B3CD">Mening</a>
                                                                                                            
                                                      <a href="/bilder" class="menu-bottom-item" style="border-bottom-color:#202020">Bilder</a>
                                                                                                            
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                            </div>

        
                          </div>
        <div class="header-setup">
            <div class="buttons-setup">
                <div class="button-setup setup-col setup-col-6">
                    <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
                </div>
                <div class="button-login setup-col setup-col-6">
                    <a href="#" class="button-setup-link user"></a>
                </div>
            </div>
            <div class="header-setup-search">
                <a href="#" class="search-toggle">Søk
                    <img class="menu-icons search-icon" src="/img/klartale/ic-search-new.svg">
                </a>
            </div>
            <div class="header-setup-listen">
                <div class="menu-label sound">Hør teksten</div>
                <div id="lesning" class="lesning">
                    <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" class="play-text-reading">
                    <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" class="halt-text-reading">
                    <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" class="Image7">
                    <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" class="Image8">
                </div>
            </div>
        </div>
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>
</div>

<!-- hamburger nav -->
    
                          





    <div id="hamburger-nav">
        <div id="scroll-overlay">
        </div><!-- /#scroll-overlay -->
        <div id="lesning" class="lesning" style="width:100%;margin-left:20px;">
            <div style="float:left;margin-right:10px;">Hør teksten</div>
            <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" class="play-text-reading">
            <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" class="halt-text-reading">
            <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" class="Image7">
            <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" class="Image8">
        </div>

        <div class="button-setup setup-col setup-col-6" style="width:100%;float:left;margin-left:8px;margin-right:10px;">
            <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
        </div>
        <div class="menu-bottom hamburger">
                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                    <a href="/norge" class="menu-bottom-item " style="border-bottom-color:#6ABB57">Norge</a>
                                                                                                                            
                                                                    <a href="/verden" class="menu-bottom-item " style="border-bottom-color:#007CBF">Verden</a>
                                                                                                                            
                                                                    <a href="/kultur" class="menu-bottom-item " style="border-bottom-color:#710074">Kultur</a>
                                                                                                                            
                                                                    <a href="/sport" class="menu-bottom-item " style="border-bottom-color:#FC7F35">Sport</a>
                                                                                                                            
                                                                    <a href="/tema" class="menu-bottom-item " style="border-bottom-color:#8E7C85">Tema</a>
                                                                                                                            
                                                                    <a href="/mening" class="menu-bottom-item " style="border-bottom-color:#52B3CD">Mening</a>
                                                                                                                            
                                                                    <a href="/bilder" class="menu-bottom-item " style="border-bottom-color:#202020">Bilder</a>
                                                                                                                            
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                    </div>
        <nav id="hamburger-top-nav" class="hamburger-top-nav">
            <ul>
                                                                  
                                                                  <li>
                                                              <a href="/verdensland">Verdens land</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/abonnement">Abonnement</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/kontakt">Kontakt</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/om-oss">Om oss</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                  <li>
                              

    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                          </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/tips-oss">Tips oss</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/mittord">Mitt ord</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/e-avisen">Ukens avis</a>
                                                        </li>
                                                                  </ul>
        </nav><!-- /#hamburger-top-nav -->
        <nav>
            <ul>
                                                                  
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                        <li>
                                                      <a href="/ukasoppgave">Ukas oppgave</a>
                                                </li>
                                                                                    
                                        <li>
                                                      <a href="/klartale-podcast">Podcast</a>
                                                </li>
                                                                                    
                                        <li>
                                                      <a href="/klartogkort">Klart og Kort</a>
                                                </li>
                                                                                    
                                        <li>
                          

    <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.klartale" >Min side</a>
                      </li>
                                                                                    
                                        <li>
                          

    <a  href="http://www.nyheteribilder.no" >Nyheter i bilder</a>
                      </li>
                                                                                    
                                        <li>
                                                      <a href="/rss">Rss</a>
                                                </li>
                                                                                    
                                                                                    
                                        <li>
                                                      <a href="/heltnils">Helt Nils</a>
                                                </li>
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                            </ul>
        </nav>
    </div><!-- /#hamburger-nav -->
        
      
<!-- Overlay when hamburger menu is open -->
<div id="page-overlay"></div>

<div id="search-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <img id="searchTextImg" src="/img/klartale/searchText.jpg"/>
    









      
        <div class="search-form-wrapper">
          <form id="klartaleSearchForm_top"
                action="/search-7.716984"
                method="get">
              <input type="hidden" name="sortby" value="date"/>

              <input type="search" value="" id="klartaleSearchElement_top" class="search-field input" placeholder="Søk" name="q" autocomplete="off">
              <input type="submit" value="SØK" class="submit-button button">
          </form>
          <div style="display:none">
              <script>
                  $(function () {
                      $("#klartaleSearchForm_top").submit(function (e) {
                          var self = this;
                          e.preventDefault();
                          var searchText = $("#klartalSearchElement_top").val();
                          if (searchText == 'Sök...') {
                              $("#klartaleSearchElement_top").val('');
                              self.submit();
                          } else
                              self.submit();
                      });
                  });
              </script>
          </div>
      </div>
      
    
    
          

</div><!-- /#search-box -->

<div id="settings-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <div class="container">
        <div class="row">
            <div id="background-color" class="col-sm-6 col-md-4">
                <h4>Bakgrunnsfarge</h4>
                <div class="regular">
                    <button class="active">A</button>
                </div>
                <div class="dark">
                    <button>A</button>
                </div>
                <div class="paper">
                    <button>A</button>
                </div>
            </div><!-- /#background-color -->
            <div id="text-type" class="col-sm-6 col-md-4">
                <h4>Tekst-type</h4>
                <div class="reg">
                    <button class="active">ABC abc</button>
                </div>
                <div class="dys">
                    <button>ABC abc</button>
                </div>
            </div><!-- /#text-type -->
            <div id="font-size" class="col-sm-6 col-md-4">
                <h4>Tekst-størrelse</h4>
                <div class="reg">
                    <button class="active">A</button>
                </div>
                <div class="mid">
                    <button>A</button>
                </div>
                <div class="big">
                    <button>A</button>
                </div>
            </div><!-- /#font-size -->
            <div id="symbols" class="col-sm-6 col-md-4">
                <h4>Forklar ord med symboler</h4>
                <div class="yes">
                    <button>JA</button>
                </div>
                <div class="no">
                    <button class="active">Nei</button>
                </div>
            </div><!-- /#symbols -->
            <div id="images" class="col-sm-6 col-md-4">
                <h4>Vise bilder</h4>
                <div class="yes">
                    <button class="active">JA</button>
                </div>
                <div class="no">
                    <button>Nei</button>
                </div>
            </div><!-- /#images -->
            <div id="read-speed" class="col-sm-6 col-md-4">
            </div><!-- /#read-speed -->
        </div><!-- /.row -->
        <div class="row">
            <button class="save">Lagre innstillinger</button>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /#settings-box -->


<div id="subscribe-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>

    <div class="container">
        <h3>Som abonnent på Klar Tale får du:</h3>
        <ul>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
        </ul>

        <button>REGISTRER</button>
        <a href="#" title="">Läs mer</a>
    </div>

</div><!-- /#subscribe-box -->

<div id="wrapper">

    

    <div id="main-content" class="">

        <div id="globalErrorMessage"></div>
                                                           















    

    
    
    
    
                    
                <div class="container">
            <div class="row">

                <article id="article-printable" class="large" itemscope="" itemtype="https://schema.org/NewsArticle" role="article">
                    <!-- SLIDESHOW -->
                    <div class="hiddenReadableElement">Artikkel Side</div>

                    
                                                
                        <div id="klartaleTopImageCarousel" class="carousel slide slideshow" data-ride="carousel">
                            <div class="carousel-show-caption vFact_DoNotReadAloud">Vis bildetekst</div>
                            <div class="carousel-inner vFact_DoNotReadAloud">
                                                                                                            <div class="item  active">
                                            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1602926:1571382488/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1602926:1571382488/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1602926:1571382488/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Bildet viser USAs visepresident i m&oslash;te med presidenten i Tyrkia.'  itemprop='image'  title='M&Oslash;TE: USAs visepresident dro til Tyrkia. Der m&oslash;tte han president Recep Tayyip Erdogan. De fikk til en avtale.
Foto: Presidential Press Service via AP / NTB scanpix '  />

                                                                                                                                        <div class="carousel-caption">
                                                    <p class="klartaleArticleCaptions" id="klartaleArticleCaption_1">MØTE: USAs visepresident dro til Tyrkia. Der møtte han president Recep Tayyip Erdogan. De fikk til en avtale.</p>
                                                </div>
                                            
                                                                                                                                        <div class="carousel-photo-by vFact_DoNotReadAloud">Foto: Presidential Press Service via AP / NTB scanpix </div>
                                                                                    </div>
                                                                                                </div>
                            <!-- Controls -->
                                                    </div>
                    
                    <!-- HEADER -->
                                            <header>
                        <h1 itemprop="name headline">Tyrkia tar pause i kampene</h1>
                        <h2>Pausen varer i fem d&oslash;gn. Men allerede fredag morgen var det skyting.</h2>
                    </header>

                    <!-- BYLINE -->
                                                                    
                        <div class="byline-meta">
                            <div class="article-byline">
                                                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/norsk-telegrambyra-ntb-18.6054" class="article-metadata-link">Norsk  Telegrambyrå (NTB)</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 4159 innlegg </span></span>
        </div>
    </div>

                                                                    

    <div class="article-byline-card w-clearfix">
                        <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/polopoly_fs/1.709152.1460017966!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture lazy'  />
                <div class="article-metadata-byline">Av
            <a href="/karin-flolo-18.4584" class="article-metadata-link">Karin Flølo</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 2057 innlegg </span></span>
        </div>
    </div>

                                                            </div>
                            <div class="article-metadata w-clearfix vFact_DoNotReadAloud">
                                <span class="cat-x  vFact_DoNotReadAloud " itemprop="keywords" style="background-color: #007CBF">
                                    Verden
                                </span>
                                <div class="article-metadata-right">
                                    <span class="fa fa-clock-o"></span>
                                    Idag 09:13 &nbsp;
                                    <a id="fb-share" class="ic-fa shareicons fb-share" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                                    <a id="twitter-share" class="ic-fa shareicons tw-share" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                                    <a id="email-share" class="ic-fa shareicons" data-sharer="email" data-subject="" data-url="Läs mer på Dagen.se%0Ahttps://www.klartale.no/verden/tyrkia-tar-pause-i-kampene-1.1602925"><i class="fa fa-envelope-o"></i></a>
                                </div>
                            </div>
                        </div>
                    
                                            <div class="row">
                            <!-- CONTENT -->
                            <div class="content col-sm-8 responsive-block ">
                                <p>Partene nord i <a href="https://www.klartale.no/search-7.716984?sortby=date&amp;q=Syria" target="_blank">Syria</a> skal legge ned våpnene. De tar pause i kampene.</p>

<p>Men det meldes likevel om skyting fredag morgen. Det skjedde grense-byen Ras al-Ain, melder <a href="https://www.reuters.com/article/us-syria-security-turkey-gunfire/shelling-heard-around-syrian-town-after-turkish-u-s-ceasefire-deal-idUSKBN1WX0GT?feedType=RSS&amp;feedName=worldNews&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%2BReuters%2FworldNews%2B(Reuters%2BWorld%2BNews)" target="_blank">nyhetsbyrået Reuters.</a></p>

<p>USA og <a href="https://www.klartale.no/search-7.716984?q=Tyrkia&amp;authorSearch=Skriv+inn+navn...&amp;datepicker_from=Fra+dato&amp;datepicker_to=Til+dato&amp;tagFilter_0=&amp;sortby=date" target="_blank">Tyrkia</a> hadde møte dagen før. De ble enige om en pause i kampene. Kurdere skal få tid til å dra.</p>

<p>Pausen skal vare i fem døgn. Tyrkia vil ikke kalle det en våpenhvile.</p>

<p><a href="https://www.klartale.no/verden/tyrkia-bryr-seg-ikke-om-press-fortsetter-angrepene-1.1601624" target="_blank">Tyrkia startet angrepene tidligere i oktober.</a> Hensikten er å <a href="https://www.klartale.no/verden/hva-vil-tyrkia-i-syria-1.1601678?paywall=true" target="_blank">ramme den kurdiske YPG-militsen</a>. Tyrkerne mener de er terrorister.</p>

<p>Kurdiske styrker sier også ja til en pause i kampene.</p>

<p><a href="https://www.klartale.no/search-7.716984?q=Donald+Trump&amp;authorSearch=Skriv+inn+navn...&amp;datepicker_from=Fra+dato&amp;datepicker_to=Til+dato&amp;tagFilter_0=&amp;sortby=date" target="_blank">USAs president Donald Trump</a> sendte Mike Pence til Tyrkia. Pence er USAs visepresident.</p>

<p>Han skulle få til en avtale med Tyrkias president <a href="https://www.klartale.no/search-7.716984?q=Erdogan&amp;authorSearch=Skriv+inn+navn...&amp;datepicker_from=Fra+dato&amp;datepicker_to=Til+dato&amp;tagFilter_0=&amp;sortby=date" target="_blank">Recep Tayyip Erdogan.</a></p>

<p>USA og Tyrkia fikk til en avtale. Tyrkerne tar pause i fem døgn. Da kan kurderne trekke seg ut av området som Tyrkia vil ha. De vil sende syriske flyktninger dit.</p>

<p>Nesten 500 mennesker er blitt drept. Det er siden angrepene startet 9. oktober. Mange av dem skal ha vært vanlige folk, skriver nyhetsbyrået NTB.</p>

<p>USA har straffet Tyrkia økonomisk på grunn av angrepene. De skal slippe mer straff, ifølge avtalen.</p>

<p>USA lover også fjerne straffene som er i dag. Det er når Tyrkia får til en varig våpenhvile.</p>

<p>– Vi skal få på plass fred og sikkerhet i regionen. Det er jeg sikker på, sa Pence.</p>

<p>Mevlut Cavusoglu er Tyrkias utenriksminister. Han sier at det ikke er noen våpenhvile nå.</p>

<p>– Vi kan bare stanse når alle terrorister er ute av området, sa han torsdag kveld.</p>

                                <div class="hiddenCaptionsPlaceHolder hiddenReadableElement"></div>
                            </div><!-- /.content -->

                            <div class="col-sm-4" style="margin-top:10px;">
                                                            </div>
                                                                                        
                            
                            <div class="col-sm-4" style="margin-top:10px;">
                                <div class="tabs-wrapper vFact_DoNotReadAloud" id="read-mest-lest">
                                    <ul class="tabs" role="tablist">
                                        <li class="active">
                                            <a href="#mest-lest" role="tab" data-toggle="tab"><h3 class="klartale-most-read-header">Mest lest</h3></a>
                                        </li>
                                    </ul>

                                    <!-- Tab panes -->
                                    <div class="tab-content">
                                        <div id="mest-lest" class="tab-pane fade active in">

    
    
            <ul>
                        
        
                                    
                                <li>
                    
                                                                                <a class="headline" href="/norge/na-ma-du-bruke-gamle-penger-eller-ga-til-banken-1.1599420">
                        N&aring; m&aring; du bruke gamle penger &ndash; eller g&aring; til banken
                    </a>
                    <style>#mest-lest ul li:nth-child(1) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/lokker-marokkanere-med-penger-for-at-de-skal-dra-1.1600778">
                        Lokker marokkanere med penger for at de skal dra
                    </a>
                    <style>#mest-lest ul li:nth-child(2) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/verden/etiopias-statsminister-far-nobels-fredspris-1.1599334">
                        Etiopias statsminister f&aring;r Nobels fredspris
                    </a>
                    <style>#mest-lest ul li:nth-child(3) a::before{background: #007CBF}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/i-ko-for-en-jobb-som-den-mona-har-1.1598719">
                        I k&oslash; for en jobb som den Mona har
                    </a>
                    <style>#mest-lest ul li:nth-child(4) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/slik-endrer-regjeringen-politikken-for-innvandrere-1.1596934">
                        Slik endrer regjeringen politikken for innvandrere
                    </a>
                    <style>#mest-lest ul li:nth-child(5) a::before{background: #6ABB57}</style>
                </li>
                                                                                                                                                                                                                                                                                                                                                    </ul>
    </div><!-- /#mest-lest -->                                    </div><!-- /.tab-content -->
                                </div><!-- /.tabs-wrapper -->
                            </div><!-- /.col-sm-4 -->

                            <div class="col-sm-4" style="margin-top:20px;">
                                                            </div>
                        </div><!-- /.row -->
                    
                                            <div class="row">
                            <div class="col-sm-4">
                                <div id="related-stuff">
                                                                                                            <h4>RELATERTE SAKER</h4>
                                                                                    















<article class="teaser mini" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/tyrkia-er-snart-klar-til-a-dra-inn-i-syria-1.1597932" title="Tyrkia er &laquo;snart klar&raquo; til &aring; dra inn i Syria" itemprop="url">
                    <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1597933:1570604574/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1597933:1570604574/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1597933:1570604574/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Bildet viser folk som vinter til en tyrkisk milit&aelig;rkolonne. Den var p&aring; vei mot den syriske grensa tirsdag. '  title='KOLONNE: Folk vinket til en tyrkisk milit&aelig;rkolonne. Den var p&aring; vei mot den syriske grensa tirsdag. 
Foto: Lefteris Pitarakis / AP / NTB scanpix '  />
                            <h1 itemprop="name headline">Tyrkia er &laquo;snart klar&raquo; til &aring; dra inn i Syria</h1>
    </a>
</article><!-- /.small -->


                                                                                    















<article class="teaser mini" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/tyrkia-bryr-seg-ikke-om-press-fortsetter-angrepene-1.1601624" title="Tyrkia bryr seg ikke om press - fortsetter angrepene" itemprop="url">
                    <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1601625:1571220748/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1601625:1571220748/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1601625:1571220748/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Bildet viser flere stridsvogner. Tyrkiske styrker fortsetter sine angrep mot kurdere nord&oslash;st i Syria. '  title='ANGREP: Tyrkiske styrker fortsetter sine angrep mot kurdere nord&oslash;st i Syria. 
Foto: AP / NTB scanpix '  />
                            <h1 itemprop="name headline">Tyrkia bryr seg ikke om press - fortsetter angrepene</h1>
    </a>
</article><!-- /.small -->


                                                                                    















<article class="teaser mini" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/tyrkia-kan-angripe-i-nord-syria-1.1597400" title="Tyrkia kan angripe i Nord-Syria" itemprop="url">
                    <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1597401:1570518734/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1597401:1570518734/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1597401:1570518734/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='SOLDAT: En Syrisk soldat holder vakt ved en milit&aelig;rpost der ogs&aring; amerikanske soldater holdt til. N&aring; har USA flyttet sine soldater fra omr&aring;det nord i Syria. 
Foto: Ahmad Baderkhan / AP / NTB scanpix '  title='SOLDAT: En Syrisk soldat holder vakt ved en milit&aelig;rpost der ogs&aring; amerikanske soldater holdt til. N&aring; har USA flyttet sine soldater fra omr&aring;det nord i Syria. 
Foto: Ahmad Baderkhan / AP / NTB scanpix '  />
                            <h1 itemprop="name headline">Tyrkia kan angripe i Nord-Syria</h1>
    </a>
</article><!-- /.small -->


                                                                                    















<article class="teaser mini" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/tyrkia-har-startet-angrep-i-syria-1.1598506" title="Tyrkia har startet angrep i Syria" itemprop="url">
                    <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1598507:1570688987/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1598507:1570688987/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1598507:1570688987/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Bildet viser tyrkiske milit&aelig;re kj&oslash;ret&oslash;y langs grensa til Syria.'  title='TYRKERE: Tyrkiske styrker har tatt seg inn i Syria. Her kj&oslash;rer de langs grensa.
Foto: REUTERS TV via REUTERS / NTB scanpix '  />
                            <h1 itemprop="name headline">Tyrkia har startet angrep i Syria</h1>
    </a>
</article><!-- /.small -->


                                                                                    















<article class="teaser mini" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/hva-vil-tyrkia-i-syria-1.1601678" title="Hva vil Tyrkia i Syria? " itemprop="url">
                    <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1601679:1571224931/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  data-srcset='/image/policy:1.1601679:1571224931/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w, /image/policy:1.1601679:1571224931/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Bildet viser en soldat som ser gjennom et hull i veggen.'  title='KAMPER: Denne syriske soldaten er st&oslash;ttet av Tyrkia. Han er med i kampen mot kurderne i Nord-Syria.
Foto: Nazeer Al-khatib / AFP / NTB scanpix'  />
                            <h1 itemprop="name headline">Hva vil Tyrkia i Syria? </h1>
    </a>
</article><!-- /.small -->


                                                                                                            </div><!--#related-stuff -->

                                <!-- SHARE -->
                                <div class="share vFact_DoNotReadAloud">
                                    <h4>DEL</h4>
                                    <div class="tw">
                                        <a class="tw" data-sharer="twitter">
                                            <i class="fa fa-twitter"></i>
                                        </a>
                                    </div>
                                    <div class="email">
                                        <a class="email" data-sharer="email" data-subject="Tyrkia tar pause i kampene" data-url="http%3A%2F%2Fwww.klartale.no%2Fcm%2F2.903%2Fverden%2Ftyrkia-tar-pause-i-kampene-1.1602925">
                                            <i class="fa fa-envelope"></i>
                                        </a>
                                    </div>
                                    <div class="fb">
                                        <a class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i>
                                        </a>
                                    </div>
                                </div>
                                                                    


<!-- TAGS -->
  <div class="tags vFact_DoNotReadAloud">
      <h4>Emneord</h4>
                                                          
            <a href="/landingpage/Tag/tyrkia">tyrkia</a>
        
            <a href="/landingpage/Tag/nord_syria-0x2d">nord-syria</a>
        
            <a href="/landingpage/Tag/syria">syria</a>
        
            <a href="/landingpage/Tag/ypg">ypg</a>
        
            <a href="/landingpage/Tag/ypg_militsen-0x2d">ypg-militsen</a>
        
            <a href="/landingpage/Tag/kurdere">kurdere</a>
        
            <a href="/landingpage/Tag/kurderne">kurderne</a>
        
            <a href="/landingpage/Tag/krig">krig</a>
        
            <a href="/landingpage/Tag/konflikt">konflikt</a>
        
            <a href="/landingpage/Tag/usa">usa</a>
        
            <a href="/landingpage/Tag/midt%C3%B8sten">midtøsten</a>
        
            <a href="/landingpage/Tag/verden">verden</a>
                              </div>

                                                            
                            </div><!-- /.col-sm-4 -->

                            <!-- COMMENTS -->
                            
                        </div>
                                    </article>

                
            </div><!-- /.row -->
        </div><!-- /.container -->

                
            <div class="container articles" style="">
                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/na-starter-kampen-om-parlamentet-1.1603015" title="N&aring; starter kampen om Parlamentet" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1603016:1571389538/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser Boris Johnson. Han smilte da avtalen om brexit var klar. Men det kan bli vanskelig &aring; f&aring; Parlamentet i Storbritannia til &aring; godkjenne den. '  title='AVTALE: Boris Johnson smilte da avtalen om brexit var klar. Men det kan bli vanskelig &aring; f&aring; Parlamentet i Storbritannia til &aring; godkjenne den. 
Foto: Frank Augstein / AP / NTB scanpix '  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h1 itemprop="name headline">N&aring; starter kampen om Parlamentet</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/tema/norske-foreldre-er-veldig-rolige-1.1602705" title="&ndash; Norske foreldre er veldig rolige" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1602706:1571325427/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser ukrainske Natalia Bereziuk.'  title='FORSKJELLER: Natalia Bereziuk er fra Ukraina. Hun sier det er forskjeller mellom Ukraina og Norge i barne-oppdragelse.
Foto: Karin Fl&oslash;lo / Klar Tale '  />
                <span class="cat-x plus--sign vFact_DoNotReadAloud keywords keyword--plus--sign" itemprop="keywords" style="background-color: #8E7C85">Tema</span>
            </div>
                            <h2 class="article-top-text">Barne-oppdragelse i forskjellige kulturer:</h2>
            <h1 itemprop="name headline">&ndash; Norske foreldre er veldig rolige</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/sier-opp-etter-seminar-om-homo-terapi-1.1602977" title="Sier opp etter seminar om homo-terapi" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1602978:1571387182/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser flagg og ballonger i regnbuens farger. Mike Davisdon holdt foredrag ved NLA H&oslash;gskolen i Bergen. Han hevder han kan hjelpe dem som vil slutte &aring; v&aelig;re homofile. Det provoserer mange. '  title='HOMOFILI: Mike Davisdon holdt foredrag ved NLA H&oslash;gskolen i Bergen. Han hevder han kan hjelpe dem som vil slutte &aring; v&aelig;re homofile. Det provoserer mange. 
Foto: Fredrik Hagen / NTB scanpix '  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                            <h1 itemprop="name headline">Sier opp etter seminar om homo-terapi</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

      </div>

                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/fortsetter-med-voldsomme-demonstrasjoner-1.1602904" title="Fortsetter med voldsomme demonstrasjoner" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1602905:1571381646/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser en person med maske som kaster brennbart materiale p&aring; en barrikade i full fyr. For fjerde dag p&aring; rad var det store demonstrasjoner i Barcelona. '  title='FLAMMER: For fjerde dag p&aring; rad var det store demonstrasjoner i Barcelona. 
Foto: AP / NTB scanpix '  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h2 class="article-top-text">Se bilder:</h2>
            <h1 itemprop="name headline">Fortsetter med voldsomme demonstrasjoner</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/tyrkia-tar-pause-i-kampene-1.1602925" title="Tyrkia tar pause i kampene" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1602926:1571382488/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser USAs visepresident i m&oslash;te med presidenten i Tyrkia.'  title='M&Oslash;TE: USAs visepresident dro til Tyrkia. Der m&oslash;tte han president Recep Tayyip Erdogan. De fikk til en avtale.
Foto: Presidential Press Service via AP / NTB scanpix '  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h1 itemprop="name headline">Tyrkia tar pause i kampene</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/tema/slik-oppdrar-hun-datteren-i-et-nytt-land-1.1602299" title="Slik oppdrar hun datteren i et nytt land" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1602300:1571304238/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser pakistanske Ammara Hina og datteren Hanah Isabella i sofaen.'  title='FAMILIELIV: Ammara Hina flyttet fra Pakistan til Norge. Datteren Hanah Isabella vokser opp i en annen kultur.
Foto: Karin Fl&oslash;lo / Klar Tale '  />
                <span class="cat-x plus--sign vFact_DoNotReadAloud keywords keyword--plus--sign" itemprop="keywords" style="background-color: #8E7C85">Tema</span>
            </div>
                            <h2 class="article-top-text">Barne-oppdragelse i forskjellige kulturer:</h2>
            <h1 itemprop="name headline">Slik oppdrar hun datteren i et nytt land</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

      </div>

                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                      </div>

                            </div>
                <script>
            $(function(){
                get_fb_count();
                $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");
            });

            function get_fb_count(){
                var mainUrl = "https://graph.facebook.com/?id=" + 'https://www.klartale.no/verden/1.1602925' ;
                $.get(mainUrl, function(data){
                    console.log( data);
                    if(data.comments == null || data.comments == 'undefined'){
                        data.comments = 0;
                    }

                    if(data.shares == null || data.shares == 'undefined'){
                        data.shares = 0;
                    }
                    $('.fb-comment-count').html( data.comments );
                    $('.fb-share-count').html( data.shares );
                })
            }
        </script>
    
                        
        
    </div><!-- /#main-content -->

<!-- Common Footer-->

                          <div id="wrap-footer" style="overflow-y:hidden">
  <div class="content-wrap">
    <footer class="container">

      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Redaksjonen</h3>
          <p><a href="/om-oss">Om oss</a></p>
          <ul>
            <li>
            <li>
              Redaktør: <a href="mailto:goril@klartale.no" title="link_title">Gøril Huse</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Kontakt oss</h3>
          <p><a href="/kontakt">Kontakt</a></p>
          Telefon: <a href="tel:(+47) 22 310 260">(+47) 22 310 260</a><br>
          E-post: <a href="mailto:tips@klartale.no">tips@klartale.no</a>

        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          <p><a href="/abonnement">Abonnement</a></p>
          <ul>
            <li>
              Telefon: <a href="tel: (+47) 23 339 191">(+47) 23 339 191</a>
            </li>
            <li>
              E-post: <a href="mailto:abonnement@klartale.no">abonnement@klartale.no</a>
            </li>
            <li>
              Adresse: Klar Tale c/o Mediaconnect AS, Postboks 265 Økern, 0510 Oslo
            </li>
          </ul>

        </div>
      </div><!-- #footer-top -->

      <div id="footer-middle">
        <div class="col-sm-4" itemscope itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/img/klartale/klartale-logo-small.svg" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4">
          <h3>Redaksjonelt ansvar</h3>
          <ul>
            <li>
              Klar Tale følger Vær Varsom-plakaten for god presseskikk. Avisa drives etter Redaktørplakaten.
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Opphavsrett</h3>
          <ul>
            <li>Det er ikke lov å bruke innholdet fra Klar Tale eller klartale.no uten avtale.</li>
          </ul>
        </div>
      </div><!-- #footer-middle -->

      <div id="footer-bottom">

        <div class="col-sm-4">
          <p>Copyright Klar Tale <span class="mentorFooterCurrentYear">2015</span></p>
        </div>

        <div class="col-sm-4 socialmedia"><!-- /.socialmedia -->
          <div style="float:left;margin-right:10px;">Følg oss:</div>
          <div style="float:left;">
            <ul>
              <li>
                <a  style="margin-top:0px !important;" class="fb" href="https://www.facebook.com/pages/Klar-Tale/189196954458836" title="Title of Social media">
                  <i class="fa fa-facebook"></i>
                </a>
              </li>
            </ul>
          </div>
        </div>

        <div class="col-sm-4"><!-- /.till topp logo -->
          <strong id="back-to-top-text">Til toppen av siden</strong>
            <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
        </div>

        

      </div><!-- #footer-bottom -->

    </footer>
  </div><!-- /.content-wrap -->
</div><!-- /#wrap-footer -->

<style>
  article span[style*='6ABB57'] {
    text-transform: none;
}
</style>
<script>
  //$('.frontKlartaleSport').remove();
  //$('.frontKlartaleKultur').remove();
  //$('.frontKlartaleDagensBilde').remove();
</script>  
        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531887361214" style="display:none;">
            <div class="cookie-acceptance">
<div class="cookie-acceptance-wrapper">
<h2 class="cookie-acceptance-title">Godta vilkårene</h2>
<div class="cookie-acceptance-text">Klar Tale benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette på vår <a href="/om-oss/personvernerkl%C3%A6ring-klar-tale-1.1168846">Personvernerklæring</a></div> <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a></div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        </div><!-- /#wrapper -->

    <style>
  	.popup-close {
    	width: 50px;
    	height: 50px;
    }
  
  .close {
    opacity: 1;
  }
</style>

<!-- Regular subscription success content start -->
<div class="hiddenSubscriptionSuccessDiv regular">
    <div class="popup">
      <div class="popup-inner">
			<a class="close popup-close popup-close-icon" href="#"><img src="/img/klartale/ic-close.svg"></a>
              <!-- This content can be customized -->
              <div class="row">
                  <div class="col-xs-12 col-sm-6 thumb-container"><img src="/img/klartale/thumbsup.jpg"></div>
                  <div class="col-xs-12 col-sm-6 takk-container">
                     <h2 class="tack-din-bestilling">Takk for din bestilling!</h2>
                            <p class="product-info">Dette abonnementet blir fornyet automatisk. Det gjelder til du selv sier det opp.</p>
                            <p class="abonnement-help">
                          Har du spørsmål om abonnementet ditt?  Ring kundeservice på telefon 23&nbsp;33&nbsp;91&nbsp;91.
                     </p>
                     <p class="upto-date-news">Hold deg oppdatert på nyheter vi legger ut: </p>
                     <p>
                         <a href="https://www.facebook.com/Klar-Tale-189196954458836/" target="_blank">
                             <img class="share-btn" src="/img/klartale/btn-follow.svg">
                         </a>
                     </p>
                  </div>
              </div>
        	  <!-- This content can be customized -->
       </div>
    </div>
</div>
<!-- Regular subscription success content end -->

<!-- Gift subscription success content start -->
<div class="hiddenSubscriptionSuccessDiv gift">
    <div class="popup">
      <div class="popup-inner">
			<a class="close popup-close popup-close-icon" href="#"><img src="/img/klartale/ic-close.svg"></a>
        	  <!-- This content can be customized -->	
              <div class="row">
                  <div class="col-xs-12 col-sm-6 thumb-container"><img src="/img/klartale/thumbsup.jpg"></div>
                  <div class="col-xs-12 col-sm-6 takk-container">
                     <h2 class="tack-din-bestilling">Takk for din bestilling!</h2>
                     <p>The gift subscription was successful</p>
                  </div>
              </div>
        	  <!-- This content can be customized -->
       </div>
    </div>
</div>
<!-- Gift subscription success content end -->

<script>
  var thankyouMsg = {orderIdMsg: 'Din bestillingsreferanse er: '};
</script>

<div style="display:none">
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1602925&amp;d=/2.903/2.918';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>

<script>
    jQuery(document).ready(function () {
        $('.byline .person img').removeAttr('width');
        $('.byline .person img').removeAttr('height');

        var layoutType = "norgePageLayout";

        if(!layoutType.startsWith("$") && layoutType == "staticPageLayout"){
            $("#main-content .container .row").css("margin-left","0px");
            $("#main-content .container .row").css("margin-right","0px");
        }

        MMGlobal.Utils.showLoginLogoutStatus($(".button-login a"),'http://www.klartale.no/cm/2.903/verden/tyrkia-tar-pause-i-kampene-1.1602925','klartale.no');
    });
</script>


                          <!-- Google analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
    { (i[r].q=i[r].q||[]).push(arguments)}
            ,i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-10395951-1', 'auto');
    ga('send', 'pageview');
</script>
                  <!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145199474754072335']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
                  <!-- Chartbeat body KT Start -->
<script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
      	
      function getKTtitle() {
      	  var header = $("header >h1[itemprop='name headline']")[0];
        if( typeof header !== 'undefined' && header !== null ){
        	return header.innerText.trim();
        }
        return document.title;
      }
      
      
	
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = document.location.href.split('/')[3];  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)
        _sf_async_config.title = getKTtitle();

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
        console.log("title:" + _sf_async_config.title);
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
<!-- Chartbeat body KT End -->
        
      </body>
</html>
