<!-- Common Header-->

<!doctype html>
<html xml:lang="no" lang="no">
<head>
    <meta charset="UTF-8">
        <title>Klar Tale</title>

    <!-- Regular meta
    ////////////////////////////// -->
    <meta name="description" content="page_description">
    <meta name="keywords" content="page_keywords">
    <meta name="author" content="author">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="content-language" content="no">

    <!-- Mobile meta
    ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta property="fb:app_id" content="228805017464664" />

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Asap:400,700,700italic,400italic" rel="stylesheet">

    
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    
    <!-- Google Fonts
    ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:900|Open+Sans' rel='stylesheet' type='text/css'>

    <!-- Favicons
    ////////////////////////////// -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/klartale/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/klartale/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/klartale/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/klartale/favicons/touchicon.png">
    <link rel="icon" href="/img/klartale/favicons/favicon.png">
    
    <script>
        isProductionEnvironment = "true";
        var isPaywallPage = ("klartale.DefaultPageLayout" == "paywallPageLayout");
    </script>

    <!-- Point symbol  -->
    <script src="/js/klartale/jquery.min.js"></script>
    <link type="text/css" rel="stylesheet" href="/js/klartale/point/point.css" />
    <script type="text/javascript" src="/js/klartale/point/point.js"></script>

    <!-- Javascripts -->
            <link rel="stylesheet" type="text/css" href="/css/klartale/klartale_minify_style.min.css"/>
        <script type="text/javascript" src="/js/klartale/klartale_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.klartale.no/verden/vi-ser-ofte-unge-som-prover-a-ta-selvmord-1.1204410">
    
                        
















        
    
        
<!-- Twitter meta
////////////////////////////// -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="– Vi ser ofte unge som prøver å ta selvmord">
<meta name="twitter:description" content="Hjelpeorganisasjoner melder om forferdelige forhold p&aring; &oslash;ya Lesvos. Hver uke fors&oslash;ker mange unge asyls&oslash;kere &aring; ta selvmord.">
<meta name="twitter:image" content="https://www.klartale.no/image/policy:1.1204412:1537261625/image.jpg?f=40x21&w=1200&$p$f$w=769092d">

<!-- Facebook meta
////////////////////////////// -->
<meta property="og:title" content="&ndash; Vi ser ofte unge som pr&oslash;ver &aring; ta selvmord">
<meta property="og:description" content="Hjelpeorganisasjoner melder om forferdelige forhold p&aring; &oslash;ya Lesvos. Hver uke fors&oslash;ker mange unge asyls&oslash;kere &aring; ta selvmord.">
        <meta property="og:image" content="https://www.klartale.no/image/policy:1.1204412:1537261625/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.klartale.no/verden/vi-ser-ofte-unge-som-prover-a-ta-selvmord-1.1204410">

                    <meta property="og:article:author" content="Norsk   Telegrambyrå (NTB)"/>
                <meta property="og:article:author" content="Kristine  Eid"/>
            <meta property="og:article:published_time" content="2018-09-18T10:55:41+0200"/>
<meta property="og:article:modified_time" content="2018-09-18T11:12:06+0200"/>
<meta property="article:modified_time" content="2018-09-18T11:12:06+0200">

    <meta name="cXenseParse:recs:articleid" content="11204410"/>
        <meta name="cXenseParse:recs:men-category" content="Verden"/>
    <meta name="cXenseParse:men-category" content="Verden"/>
    
    


<meta name="cXenseParse:title" content="– Vi ser ofte unge som prøver å ta selvmord"/>
<script>
  var _siteId = '1145199474754072335';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.klartale.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11204410';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

            <script>
                var pageContentype = "articlePage";
            </script>
            
    <!-- IE Fallbacks
    ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- redWEB-->
    <script type="text/javascript">
        (function() {
            /* Insert the script-filename here, only the file, no protocol or domainpath*/
            var lwfile = 'm2q5a0ghlwvj5vixbyqp.js';
            var lw = document.createElement('script');
            lw.type = 'text/javascript';
            lw.async = true;
            lw.src = ('https:' == document.location.protocol ? 'https://' : 'http://') +'speech.leseweb.dk/script/'+lwfile;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(lw, s);
        })();
    </script>
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    </head>
<body class="article-page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6&appId=228805017464664";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header">
    <div class="header-wrapper">
        <div class="header-logo">
            <a class="logo inline-block" href="/" title="Klar Tale logotyp">
                <img src="/img/klartale/klartale-logo-new.svg" alt="Klartale">
            </a>
            <!-- top nav-->
                            
                          
    <div class="menu-top">
                                                        <a href="/verdensland" class="menu-top-item">Verdens land</a>
                                                                                    <a href="/abonnement" class="menu-top-item">Abonnement</a>
                                                                                    <a href="/kontakt" class="menu-top-item">Kontakt</a>
                                                                                    <a href="/om-oss" class="menu-top-item">Om oss</a>
                                                                    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                                                                    <a href="/tips-oss" class="menu-top-item">Tips oss</a>
                                                                                                                                                                                                                                <a href="/mittord" class="menu-top-item">Mitt ord</a>
                                                                                                                                                                                                                                                                                                                                                                                                                    <a href="/e-avisen" class="menu-top-item">Ukens avis</a>
                                        </div>
    <div class="fullWidth-burger-menu">
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>


        
                              <!-- secondary nav -->
                            
                          

    <div class="menu-bottom">
                                                                                                                                                                                                                                                  <a href="/norge" class="menu-bottom-item cat-1">
                            Norge
                        </a>
                                                                                                                  <a href="/verden" class="menu-bottom-item cat-2">
                            Verden
                        </a>
                                                                                                                  <a href="/kultur" class="menu-bottom-item cat-4">
                            Kultur
                        </a>
                                                                                                                  <a href="/sport" class="menu-bottom-item cat-3">
                            Sport
                        </a>
                                                                                                                  <a href="/tema" class="menu-bottom-item cat-5">
                            Tema
                        </a>
                                                                                                                  <a href="/mening" class="menu-bottom-item cat-6">
                            Mening
                        </a>
                                                                                                                  <a href="/bilder" class="menu-bottom-item cat-7">
                            Bilder
                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              </div>

        
                          </div>
        <div class="header-setup">
            <div class="buttons-setup">
                <div class="button-setup setup-col setup-col-6">
                    <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
                </div>
                <div class="button-login setup-col setup-col-6">
                    <a href="#" class="button-setup-link user"></a>
                </div>
            </div>
            <div class="header-setup-search">
                <a href="#" class="search-toggle">Søk
                    <img class="menu-icons search-icon" src="/img/klartale/ic-search-new.svg">
                </a>
            </div>
            <div class="header-setup-listen">
                <div class="menu-label sound">Hør teksten</div>
                <div id="lesning" class="lesning">
                    <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" id="play-text-reading">
                    <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" id="halt-text-reading">
                    <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" id="Image7">
                    <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" id="Image8">
                </div>
            </div>
        </div>
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>
</div>

<!-- hamburger nav -->
    
                          


    <div id="hamburger-nav">
        <div id="scroll-overlay">
        </div><!-- /#scroll-overlay -->
        <div class="button-setup setup-col setup-col-6">
            <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
        </div>
        <div class="menu-bottom hamburger">
                                                                                                                                                                                                                                                        <a href="/norge" class="menu-bottom-item cat-1">
                                Norge
                            </a>
                                                                                                                        <a href="/verden" class="menu-bottom-item cat-2">
                                Verden
                            </a>
                                                                                                                        <a href="/kultur" class="menu-bottom-item cat-4">
                                Kultur
                            </a>
                                                                                                                        <a href="/sport" class="menu-bottom-item cat-3">
                                Sport
                            </a>
                                                                                                                        <a href="/tema" class="menu-bottom-item cat-5">
                                Tema
                            </a>
                                                                                                                        <a href="/mening" class="menu-bottom-item cat-6">
                                Mening
                            </a>
                                                                                                                        <a href="/bilder" class="menu-bottom-item cat-7">
                                Bilder
                            </a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
        <nav id="hamburger-top-nav" class="hamburger-top-nav">
            <ul>
                                                                    <li>
                                              <a href="/verdensland">Verdens land</a>
                                          </li>
                                                                                                      <li>
                                              <a href="/abonnement">Abonnement</a>
                                          </li>
                                                                                                      <li>
                                              <a href="/kontakt">Kontakt</a>
                                          </li>
                                                                                                      <li>
                                              <a href="/om-oss">Om oss</a>
                                          </li>
                                                                                                      <li>
                          <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                    </li>
                                                                                                      <li>
                                              <a href="/tips-oss">Tips oss</a>
                                          </li>
                                                                                                                                                                                                                                                                                                                        <li>
                                              <a href="/mittord">Mitt ord</a>
                                          </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      <li>
                                              <a href="/e-avisen">Ukens avis</a>
                                          </li>
                                                            </ul>
        </nav><!-- /#hamburger-top-nav -->
        <nav>
            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                              <a href="/ukasoppgave">Ukas oppgave</a>
                                           </li>
                                                                  <li>
                                              <a href="/klartale-podcast">Podcast</a>
                                           </li>
                                                                  <li>
                                              <a href="/klartogkort">Klart og Kort</a>
                                           </li>
                                                                  <li>
                          <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.klartale" >Min side</a>
                    </li>
                                                                  <li>
                          <a  href="http://www.nyheteribilder.no" >Nyheter i bilder</a>
                    </li>
                                                                  <li>
                                              <a href="/rss">Rss</a>
                                           </li>
                                                                                                <li>
                                              <a href="/heltnils">Helt Nils</a>
                                           </li>
                                                                                                                                                                                                                                                                                          </ul>
        </nav>
    </div><!-- /#hamburger-nav -->
        
      
<!-- Overlay when hamburger menu is open -->
<div id="page-overlay"></div>

<div id="search-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <img id="searchTextImg" src="/img/klartale/searchText.jpg"/>
    









      
        <div class="search-form-wrapper">
          <form id="klartaleSearchForm_top"
                action="/search-7.716984"
                method="get">
              <input type="hidden" name="sortby" value="date"/>

              <input type="search" value="" id="klartaleSearchElement_top" class="search-field input" placeholder="Søk" name="q" autocomplete="off">
              <input type="submit" value="SØK" class="submit-button button">
          </form>
          <div style="display:none">
              <script>
                  $(function () {
                      $("#klartaleSearchForm_top").submit(function (e) {
                          var self = this;
                          e.preventDefault();
                          var searchText = $("#klartalSearchElement_top").val();
                          if (searchText == 'Sök...') {
                              $("#klartaleSearchElement_top").val('');
                              self.submit();
                          } else
                              self.submit();
                      });
                  });
              </script>
          </div>
      </div>
      
    
    
          

</div><!-- /#search-box -->

<div id="settings-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <div class="container">
        <div class="row">
            <div id="background-color" class="col-sm-6 col-md-4">
                <h4>Bakgrunnsfarge</h4>
                <div class="regular">
                    <button class="active">A</button>
                </div>
                <div class="dark">
                    <button>A</button>
                </div>
                <div class="paper">
                    <button>A</button>
                </div>
            </div><!-- /#background-color -->
            <div id="text-type" class="col-sm-6 col-md-4">
                <h4>Tekst-type</h4>
                <div class="reg">
                    <button class="active">ABC abc</button>
                </div>
                <div class="dys">
                    <button>ABC abc</button>
                </div>
            </div><!-- /#text-type -->
            <div id="font-size" class="col-sm-6 col-md-4">
                <h4>Tekst-størrelse</h4>
                <div class="reg">
                    <button class="active">A</button>
                </div>
                <div class="mid">
                    <button>A</button>
                </div>
                <div class="big">
                    <button>A</button>
                </div>
            </div><!-- /#font-size -->
            <div id="symbols" class="col-sm-6 col-md-4">
                <h4>Forklar ord med symboler</h4>
                <div class="yes">
                    <button>JA</button>
                </div>
                <div class="no">
                    <button class="active">Nei</button>
                </div>
            </div><!-- /#symbols -->
            <div id="images" class="col-sm-6 col-md-4">
                <h4>Vise bilder</h4>
                <div class="yes">
                    <button class="active">JA</button>
                </div>
                <div class="no">
                    <button>Nei</button>
                </div>
            </div><!-- /#images -->
            <div id="read-speed" class="col-sm-6 col-md-4">
            </div><!-- /#read-speed -->
        </div><!-- /.row -->
        <div class="row">
            <button class="save">Lagre innstillinger</button>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /#settings-box -->


<div id="subscribe-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>

    <div class="container">
        <h3>Som abonnent på Klar Tale får du:</h3>
        <ul>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
        </ul>

        <button>REGISTRER</button>
        <a href="#" title="">Läs mer</a>
    </div>

</div><!-- /#subscribe-box -->

<div id="wrapper">

    

    <div id="main-content">

        <div id="globalErrorMessage"></div>
                 
                        <!-- article page -->
              















    

    


    
    
    

    
                        
        <div class="container">
        <div class="row">

            <article id="article-printable" class="large" itemscope="" itemtype="https://schema.org/NewsArticle" role="article">
                <!-- SLIDESHOW -->
                <div class="hiddenReadableElement">Artikkel Side</div>

                
                                        
                    <div id="klartaleTopImageCarousel" class="carousel slide slideshow" data-ride="carousel">
                        <div class="carousel-show-caption vFact_DoNotReadAloud">Vis bildetekst</div>
                        <div class="carousel-inner vFact_DoNotReadAloud">
                                                                                                <div class="item  active">
                                        <img src='/image/policy:1.1204412:1537261625/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1204412:1537261625/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1204412:1537261625/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Bildet viser en mann som lener seg mot et gjerde. Mannen bor i Moria-leiren p&aring; den greske &oslash;ya Lesvos.'  itemprop='image'  title='SELVMORD: Hver uke pr&oslash;ver unge asyls&oslash;kere &aring; ta selvmord p&aring; &oslash;ya Lesvos.'  />

                                                                                                                            <div class="carousel-caption">
                                                <p class="klartaleArticleCaptions" id="klartaleArticleCaption_1">SELVMORD: Hver uke prøver unge asylsøkere å ta selvmord på øya Lesvos.</p>
                                            </div>
                                        
                                                                                                                            <div class="carousel-photo-by vFact_DoNotReadAloud">Foto: Tore Meek / NTB scanpix</div>
                                                                            </div>
                                                                                    </div>
                        <!-- Controls -->
                                            </div>
                
                <!-- HEADER -->
                <header>
                    <h1 itemprop="name headline">&ndash; Vi ser ofte unge som pr&oslash;ver &aring; ta selvmord</h1>
                    <h2>Hjelpeorganisasjoner melder om forferdelige forhold p&aring; &oslash;ya Lesvos. Hver uke fors&oslash;ker mange unge asyls&oslash;kere &aring; ta selvmord.</h2>
                </header>

                <!-- BYLINE -->
                                    <div class="byline two-authors">
      <span itemprop="author" itemscope="" itemtype="https://schema.org/Person">

                
              <div class="person">
                                                  <span class="name" itemprop="name">
            av
                                                <a href="mailto:redaksjonen@klartale.no" itemprop="url" rel="author">Norsk  Telegrambyrå (NTB) </a>
                      
          </span>
          </div><!-- ./person -->

          
              <div class="person">
                                                  <span class="name" itemprop="name">
            av
                                                <a href="mailto:kristinee@klartale.no" itemprop="url" rel="author">Kristine Eid </a>
                      
          </span>
          </div><!-- ./person -->

                
          <div class="meta vFact_DoNotReadAloud">
            <div class="socialmedia">
                <ul>
                    <li>
                        <a class="fb" data-sharer="facebook">
                            <i class="fa fa-facebook"></i>
                        </a>
                    </li>
                    <li>
                        <a class="tw" data-sharer="twitter">
                            <i class="fa fa-twitter"></i>
                        </a>
                    </li>
                    <li>
                        <a class="gplus" data-sharer="googleplus">
                            <i class="fa fa-google-plus"></i>
                        </a>
                    </li>
                </ul>
            </div><!-- /.social-media -->

            <i class="fa fa-print print-article"></i>

            <time >
                <i class="fa fa-clock-o"></i>
                Idag 10:55 &nbsp;
            </time>
        </div><!-- /.meta -->
      </span>
                    </div><!-- /.byline -->
                
                                    <div class="row">
                        <!-- CONTENT -->
                        <div class="content col-sm-8 responsive-block ">
                            <span class="cat-2  vFact_DoNotReadAloud " itemprop="keywords">Verden</span>
                            <p>Hver uke forsøker unge asylsøkere å ta selvmord på øya Lesvos i Hellas. Det melder organisasjonen Leger Uten Grenser. Ifølge flere organisasjoner er det forferdelige forhold for asylsøkere på øya.</p>

<p>En av flyktningleirene på Lesvos heter Moria. I leiren er det plass til 3.000 mennesker. I dag bor det 9.000 personer i leiren.</p>

<p>– Vi ser ofte unge mennesker som prøver å ta selvmord. Vi ser også unge som skader seg selv. I disse områdene har ikke mennesker tilgang til rask helsehjelp, opplyser Leger Uten Grenser.</p>

<p>Selv om flyktningleiren er overfylt kommer det fortsatt flere mennesker til leiren. Bare på søndag kom det 320 nye flyktninger og migranter. Nå krever Leger Uten Grenser at noe blir gjort for å endre situasjonen.</p>

<p>Organisasjonen melder at det ikke er nok plass i Moria-leiren.</p>

<p>– Folk må sove ute. De har ikke nok mat. Folk har heller ikke tilgang på hjelp fra lege, opplyser Leger Uten Grenser.</p>

<p>Rørene som fører med seg kloakk er ødelagt. Vann fra rørene oversvømmer telt og madrasser der barn ligger og sover. Flere av de ansatte i leiren har gått ut i streik i protest mot forholdene.</p>

<p>– Flyktninger og migranter som bor her må sendes til andre land i Europa, mener hjelpeorganisasjonen.</p>

<p>Flyktningene må få godkjent sin asylsøknad for å kunne reise fra Lesvos. Det er bare de svakeste av disse som får reise til det greske fastlandet.</p>

<p>Dimitris Vitsas er migrasjonsminister i Hellas. Han mener også at noe må gjøres for å bedre situasjonen på Lesvos.</p>

<p>– Det må skje noe for å bedre forholdene i Moria-leiren. Dette går snart ikke lenger, sier han til Alpha Radio.</p>

<p>De to første ukene i september kom det 1.500 nye migranter til Lesvos. Migrantene må vente i mange måneder på å få sin asylsøknad behandlet.</p>

<p>Greske myndigheter ønsker å lage enda flere leire på Lesvos. Men myndighetene på Lesvos vil ikke ha flere leirer på øya.</p>

<p>&nbsp;</p>

<p><a href="https://www.klartale.no/verden/folk-i-europa-vet-ikke-hvor-ille-det-er-her-1.1181307">I august snakket Klar Tale med sykepleier Anna Verwaal.</a>&nbsp;Hun jobbet frivillig på Lesvos i sommer. Der hjalp hun gravide flyktninger og familier med små barn.</p>

<p>– Situasjonen for flyktningene her er helt forferdelig. Folk i Europa har ingen anelse om det som foregår. Jeg ble så sjokkert da jeg kom hit, sier hun. Du kan lese hele reportasjen <a href="https://www.klartale.no/verden/folk-i-europa-vet-ikke-hvor-ille-det-er-her-1.1181307"><strong>her.&nbsp;</strong></a></p>

                            <div class="hiddenCaptionsPlaceHolder hiddenReadableElement"></div>
                        </div><!-- /.content -->

                        <div class="col-sm-4" style="margin-top:10px;">
                                                    </div>
                                                                            
                        
                        <div class="col-sm-4" style="margin-top:10px;">
                            <div class="tabs-wrapper vFact_DoNotReadAloud" id="read-mest-lest">
                                <ul class="tabs" role="tablist">
                                    <li class="active">
                                        <a href="#mest-lest" role="tab" data-toggle="tab"><h3 class="klartale-most-read-header">Mest lest</h3></a>
                                    </li>
                                </ul>

                                <!-- Tab panes -->
                                <div class="tab-content">
                                    <div id="mest-lest" class="tab-pane fade active in">

    
    
            <ul>
                        
        
                                    
                                <li class="cat-1">
                    
                                                                                <a class="headline" href="/norge/innvandrere-fra-somalia-er-mest-fornoyde-1.1203784">
                        Innvandrere fra Somalia er mest forn&oslash;yde
                    </a>
                </li>
                                                                
                                <li class="cat-1">
                    
                                                                                <a class="headline" href="/norge/bor-norge-fa-sommertid-hele-aret-1.1201590">
                        B&oslash;r Norge f&aring; sommertid hele &aring;ret?
                    </a>
                </li>
                                                                
                                <li class="cat-1">
                    
                                                                                <a class="headline" href="/norge/folk-gjor-oppror-mot-bompenger-1.1202174">
                        Folk gj&oslash;r oppr&oslash;r mot bompenger
                    </a>
                </li>
                                                                
                                <li class="cat-1">
                    
                                                                                <a class="headline" href="/norge/dette-vil-norge-ha-mer-av-1.1200381">
                        Dette vil Norge ha mer av
                    </a>
                </li>
                                                                
                                <li class="cat-2">
                    
                                                                                <a class="headline" href="/verden/norge-far-kritikk-etter-bombing-i-libya-1.1201966">
                        Norge f&aring;r kritikk etter bombing i Libya
                    </a>
                </li>
                                                                                                                                                                                                                                                                                                                                                    </ul>
    </div><!-- /#mest-lest -->                                </div><!-- /.tab-content -->
                            </div><!-- /.tabs-wrapper -->


                        </div><!-- /.col-sm-4 -->

                        <div class="col-sm-4" style="margin-top:20px;">


                            


                        </div>

                    </div><!-- /.row -->
                
                                    <div class="row">
                        <div class="col-sm-4">
                            <div id="related-stuff">
                                                                                                                                                                        
                                                                                                </div><!--#related-stuff -->


                            <!-- SHARE -->
                            <div class="share vFact_DoNotReadAloud">
                                <h4>DEL</h4>
                                <div class="tw">
                                    <a class="tw" data-sharer="twitter">
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                </div>
                                <div class="email">
                                    <a class="email" data-sharer="email" data-subject="– Vi ser ofte unge som prøver å ta selvmord" data-url="http%3A%2F%2Fwww.klartale.no%2Fcm%2F2.903%2Fverden%2Fvi-ser-ofte-unge-som-prover-a-ta-selvmord-1.1204410">
                                        <i class="fa fa-envelope"></i>
                                    </a>
                                </div>
                                <div class="fb">
                                    <a class="fb" data-sharer="facebook">
                                        <i class="fa fa-facebook"></i>
                                    </a>
                                </div>
                            </div>

                                                            


<!-- TAGS -->
  <div class="tags vFact_DoNotReadAloud">
      <h4>Emneord</h4>
                                                          
            <a href="/2.927/Tag/lesvos">lesvos</a>
        
            <a href="/2.927/Tag/flyktninger">flyktninger</a>
        
            <a href="/2.927/Tag/migranter">migranter</a>
        
            <a href="/2.927/Tag/verden">verden</a>
        
            <a href="/2.927/Tag/selvmord">selvmord</a>
                              </div>

                                                    
                        </div><!-- /.col-sm-4 -->

                        <!-- COMMENTS -->
                        
                    </div>
                            </article>

            
        </div><!-- /.row -->
    </div><!-- /.container -->

                
        <div class="container articles" style="">

                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/vi-ser-ofte-unge-som-prover-a-ta-selvmord-1.1204410" title="&ndash; Vi ser ofte unge som pr&oslash;ver &aring; ta selvmord" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1204412:1537261625/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser en mann som lener seg mot et gjerde. Mannen bor i Moria-leiren p&aring; den greske &oslash;ya Lesvos.'  title='SELVMORD: Hver uke pr&oslash;ver unge asyls&oslash;kere &aring; ta selvmord p&aring; &oslash;ya Lesvos.'  />
                <span class="cat-2  vFact_DoNotReadAloud keywords " itemprop="keywords">Verden</span>
            </div>
                <h1 itemprop="name headline">&ndash; Vi ser ofte unge som pr&oslash;ver &aring; ta selvmord</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/tema/det-er-mye-som-kan-ga-galt-1.1204043" title="&ndash; Det er mye som kan g&aring; galt" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1204044:1537189468/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser konditor Vilde Nistad Strandos'  title='KONDITOR: Torsdag kan norske Vilde Nistad Strandos bli verdens beste konditor.'  />
                <span class="cat-5 plus--sign vFact_DoNotReadAloud keywords keyword--plus--sign" itemprop="keywords">Tema</span>
            </div>
                <h1 itemprop="name headline">&ndash; Det er mye som kan g&aring; galt</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/syria-skjot-ned-russisk-militerfly-1.1204345" title="&ndash; Syria skj&oslash;t ned russisk milit&aelig;rfly" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1204347:1537256315/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser et kart over Syria. Et russisk milit&aelig;rfly skal ha blitt skutt ned her ved kysten av Syria. Det skal ha skjedd ved et uhell, if&oslash;lge kanalen CNN.'  title='UHELL: Et russisk milit&aelig;rfly skal ha blitt skutt ned her ved kysten av Syria. Det skal ha skjedd ved et uhell, if&oslash;lge kanalen CNN.'  />
                <span class="cat-2  vFact_DoNotReadAloud keywords " itemprop="keywords">Verden</span>
            </div>
                <h1 itemprop="name headline">&ndash; Syria skj&oslash;t ned russisk milit&aelig;rfly</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


      </div>

              
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/to-unge-asylsokere-dode-etter-vold-1.1204279" title="To unge asyls&oslash;kere d&oslash;de etter vold" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1204280:1537251689/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser en politimann som st&aring;r ved en ambulanse.'  title='D&Oslash;DE: Politiet fant to skadde ten&aring;ringer i en leilighet i Trondheim. De d&oslash;de senere.'  />
                <span class="cat-1  vFact_DoNotReadAloud keywords " itemprop="keywords">Norge</span>
            </div>
                <h1 itemprop="name headline">To unge asyls&oslash;kere d&oslash;de etter vold</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/kultur/game-of-thrones-vant-sju-priser-1.1204305" title="Game of Thrones vant sju priser" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1204306:1537254333/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser skuespiller Peter Dinklage. Han vant prisen for beste birolle i TV-serien Game of Thrones.'  title='PRIS: Skuespiller Peter Dinklage vant pris for beste birolle. Han er skuespiller i TV-serien Game of Thrones.'  />
                <span class="cat-4  vFact_DoNotReadAloud keywords " itemprop="keywords">Kultur</span>
            </div>
                <h1 itemprop="name headline">Game of Thrones vant sju priser</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/byen-ble-odelagt-og-forlatt-kan-freden-fa-folk-tilbake-1.1204077" title="Byen ble &oslash;delagt og forlatt &ndash; kan freden f&aring; folk tilbake?" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1204080:1537192731/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser en bil som ruster i Malakal i S&oslash;r-Sudan.'  title='RUSTER: En bil ruster foran oljet&aring;rn.'  />
                <span class="cat-2 plus--sign vFact_DoNotReadAloud keywords keyword--plus--sign" itemprop="keywords">Verden</span>
            </div>
                <h1 itemprop="name headline">Byen ble &oslash;delagt og forlatt &ndash; kan freden f&aring; folk tilbake?</h1>
        <div class="content">
                </div>
    </a>
</article><!-- /.small -->


      </div>

              
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                      </div>

              </div>
        
    <script>

        $(function(){
            get_fb_count();
            $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");
        });


        function get_fb_count(){

            var mainUrl = "https://graph.facebook.com/?id=" + 'https://www.klartale.no/verden/1.1204410' ;

            $.get(mainUrl, function(data){
                console.log( data);
                if(data.comments == null || data.comments == 'undefined'){
                    data.comments = 0;
                }

                if(data.shares == null || data.shares == 'undefined'){
                    data.shares = 0;
                }
                $('.fb-comment-count').html( data.comments );
                $('.fb-share-count').html( data.shares );

            })

        }
    </script>


    

          
        
    </div><!-- /#main-content -->

<!-- Common Footer-->

                          <div id="wrap-footer" style="overflow-y:hidden">
  <div class="content-wrap">
    <footer class="container">

      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Redaksjonen</h3>
          <p><a href="/om-oss">Om oss</a></p>
          <ul>
            <li>
            <li>
              Redaktør: <a href="mailto:goril@klartale.no" title="link_title">Gøril Huse</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Kontakt oss</h3>
          <p><a href="/kontakt">Kontakt</a></p>
          Telefon: <a href="tel:(+47) 22 310 260">(+47) 22 310 260</a><br>
          E-post: <a href="mailto:tips@klartale.no">tips@klartale.no</a>

        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          <p><a href="/abonnement">Abonnement</a></p>
          <ul>
            <li>
              Telefon: <a href="tel: (+47) 23 339 191">(+47) 23 339 191</a>
            </li>
            <li>
              E-post: <a href="mailto:abonnement@klartale.no">abonnement@klartale.no</a>
            </li>
            <li>
              Adresse: Klar Tale c/o Mediaconnect AS, Postboks 265 Økern, 0510 Oslo
            </li>
          </ul>

        </div>
      </div><!-- #footer-top -->

      <div id="footer-middle">
        <div class="col-sm-4" itemscope itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/img/klartale/klartale-logo-small.svg" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4">
          <h3>Redaksjonelt ansvar</h3>
          <ul>
            <li>
              Klar Tale følger Vær Varsom-plakaten for god presseskikk. Avisa drives etter Redaktørplakaten.
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Opphavsrett</h3>
          <ul>
            <li>Det er ikke lov å bruke innholdet fra Klar Tale eller klartale.no uten avtale.</li>
          </ul>
        </div>
      </div><!-- #footer-middle -->

      <div id="footer-bottom">

        <div class="col-sm-4">
          <p>Copyright Klar Tale <span class="mentorFooterCurrentYear">2015</span></p>
        </div>

        <div class="col-sm-4 socialmedia"><!-- /.socialmedia -->
          <div style="float:left;margin-right:10px;">Følg oss:</div>
          <div style="float:left;">
            <ul>
              <li>
                <a  style="margin-top:0px !important;" class="fb" href="https://www.facebook.com/pages/Klar-Tale/189196954458836" title="Title of Social media">
                  <i class="fa fa-facebook"></i>
                </a>
              </li>
            </ul>
          </div>
        </div>

        <div class="col-sm-4"><!-- /.till topp logo -->
          <strong id="back-to-top-text">Til toppen av siden</strong>
            <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
        </div>

        <div class="col-sm-4" id="cookie-policy-link">
          <a href="/cookie">Informasjonskapsler</a>
        </div>

      </div><!-- #footer-bottom -->

    </footer>
  </div><!-- /.content-wrap -->
</div><!-- /#wrap-footer -->

        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531887361214" style="display:none;">
            <div class="cookie-acceptance">
<div class="cookie-acceptance-wrapper">
<h2 class="cookie-acceptance-title">Godta vilkårene</h2>
<div class="cookie-acceptance-text">Klar Tale benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette på vår <a href="/om-oss/personvernerkl%C3%A6ring-klar-tale-1.1168846">Personvernerklæring</a></div> <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a></div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        </div><!-- /#wrapper -->

    <style>
  	.popup-close {
    	width: 50px;
    	height: 50px;
    }
  
  .close {
    opacity: 1;
  }
</style>

<div class="hiddenSubscriptionSuccessDiv">
    <div class="popup">
      <div class="popup-inner">
		<a class="close popup-close popup-close-icon" href="#"><img src="/img/klartale/ic-close.svg"></a>
            <div class="row">
                <div class="col-xs-12 col-sm-6 thumb-container"><img src="/img/klartale/thumbsup.jpg"></div>
                <div class="col-xs-12 col-sm-6 takk-container">
                   <h2 class="tack-din-bestilling">Takk for din bestilling!</h2>
                          <p class="product-info">Dette abonnementet blir fornyet automatisk. Det gjelder til du selv sier det opp.</p>
                          <p class="abonnement-help">
                        Har du spørsmål om abonnementet ditt?  Ring kundeservice på telefon 23&nbsp;33&nbsp;91&nbsp;91.
                   </p>
                   <p class="upto-date-news">Hold deg oppdatert på nyheter vi legger ut: </p>
                   <p>
                       <a href="https://www.facebook.com/Klar-Tale-189196954458836/" target="_blank">
                           <img class="share-btn" src="/img/klartale/btn-follow.svg">
                       </a>
                   </p>
                </div>
            </div>
            </div>
    </div>
</div>

<div style="display:none">
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1204410&amp;d=/2.903/2.918';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>

<script>
    $("#play-text-reading").click(function(){
        // read selected
        var thetext = vFact_getSel();

        if(thetext != ""){
            vFact_doplay();
        }else{
            if( typeof pageContentype !== 'undefined'){
                if( pageContentype == "mainPage" ){
                    vFact_playsectionEXT('main-content');
                }
                else if( pageContentype == "articlePage" ){
                    setCaptionTextAsHiddenElementAndRead();
                }
            }
        }
    });

    $("#halt-text-reading").click(function(){
        vFact_dostop();
        if( typeof pageContentype !== 'undefined'){
            if( pageContentype == "articlePage" ){
                removeHiddenCaptionText();
            }
        }
    });

</script>

<script>
    jQuery(document).ready(function () {
        $('.byline .person img').removeAttr('width');
        $('.byline .person img').removeAttr('height');

        var layoutType = "norgePageLayout";

        if(!layoutType.startsWith("$") && layoutType == "staticPageLayout"){
            $("#main-content .container .row").css("margin-left","0px");
            $("#main-content .container .row").css("margin-right","0px");
        }

        MMGlobal.Utils.showLoginLogoutStatus($(".button-login a"),'http://www.klartale.no/cm/2.903/verden/vi-ser-ofte-unge-som-prover-a-ta-selvmord-1.1204410','klartale.no');
    });
</script>

<!-- Google analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
    { (i[r].q=i[r].q||[]).push(arguments)}
            ,i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-10395951-1', 'auto');
    ga('send', 'pageview');
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145199474754072335']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></body>
</html>