<!-- Common Header-->

<!doctype html>
<html xml:lang="no" lang="no">
<head>
    <meta charset="UTF-8">
        <title>Klar Tale</title>

    <!-- Regular meta
    ////////////////////////////// -->
    <meta name="description" content="page_description">
    <meta name="keywords" content="page_keywords">
    <meta name="author" content="author">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="content-language" content="no">

    <!-- Mobile meta
    ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta property="fb:app_id" content="228805017464664" />

    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Asap:400,700,700italic,400italic" rel="stylesheet">

    
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    
    <!-- Google Fonts
    ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:900|Open+Sans' rel='stylesheet' type='text/css'>

    <!-- Favicons
    ////////////////////////////// -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/klartale/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/klartale/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/klartale/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/klartale/favicons/touchicon.png">
    <link rel="icon" href="/img/klartale/favicons/favicon.png">
    
    <script>
        isProductionEnvironment = "true";
        var isPaywallPage = ("klartale.DefaultPageLayout" == "paywallPageLayout");
    </script>

    <!-- Point symbol  -->
    <script src="/js/klartale/jquery.min.js"></script>
    <link type="text/css" rel="stylesheet" href="/js/klartale/point/point.css" />
    <script type="text/javascript" src="/js/klartale/point/point.js"></script>

    <!-- Javascripts -->
            <link rel="stylesheet" type="text/css" href="/css/klartale/klartale_minify_style.min.css"/>
        <script type="text/javascript" src="/js/klartale/klartale_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.klartale.no/verden/politiet-drepte-mistenkt-terrorist-1.1248446">
    
                        
















        
    
        
<!-- Twitter meta
////////////////////////////// -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Politiet drepte mistenkt terrorist">
<meta name="twitter:description" content="Ch&eacute;rif Chekatt flyktet fra politiet. De skj&oslash;t ham like etterp&aring;.">
<meta name="twitter:image" content="https://www.klartale.no/image/policy:1.1248447:1544773020/image.jpg?f=40x21&w=1200&$p$f$w=769092d">

<!-- Facebook meta
////////////////////////////// -->
<meta property="og:title" content="Politiet drepte mistenkt terrorist">
<meta property="og:description" content="Ch&eacute;rif Chekatt flyktet fra politiet. De skj&oslash;t ham like etterp&aring;.">
        <meta property="og:image" content="https://www.klartale.no/image/policy:1.1248447:1544773020/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.klartale.no/verden/politiet-drepte-mistenkt-terrorist-1.1248446">

                    <meta property="og:article:author" content="Karin  Flølo"/>
                <meta property="og:article:author" content="Norsk   Telegrambyrå (NTB)"/>
            <meta property="og:article:published_time" content="2018-12-14T08:41:24+0100"/>
<meta property="og:article:modified_time" content="2018-12-14T08:41:00+0100"/>
<meta property="article:modified_time" content="2018-12-14T08:41:00+0100">

    <meta name="cXenseParse:recs:articleid" content="11248446"/>
        <meta name="cXenseParse:recs:men-category" content="Verden"/>
    <meta name="cXenseParse:men-category" content="Verden"/>
    
    


<meta name="cXenseParse:title" content="Politiet drepte mistenkt terrorist"/>
<script>
  var _siteId = '1145199474754072335';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.klartale.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11248446';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>

            <script>
                var pageContentype = "articlePage";
            </script>
            
    <!-- IE Fallbacks
    ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- redWEB-->
    <script type="text/javascript">
        (function() {
            /* Insert the script-filename here, only the file, no protocol or domainpath*/
            var lwfile = 'm2q5a0ghlwvj5vixbyqp.js';
            var lw = document.createElement('script');
            lw.type = 'text/javascript';
            lw.async = true;
            lw.src = ('https:' == document.location.protocol ? 'https://' : 'http://') +'speech.leseweb.dk/script/'+lwfile;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(lw, s);
        })();
    </script>
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    </head>
<body class="article-page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6&appId=228805017464664";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header">
    <div class="header-wrapper">
        <div class="header-logo">
            <a class="logo inline-block" href="/" title="Klar Tale logotyp">
                <img src="/img/klartale/klartale-logo-new.svg" alt="Klartale">
            </a>
            <!-- top nav-->
                            
                          



    <div class="menu-top">
                                                
                                                <a href="/verdensland" class="menu-top-item">Verdens land</a>
                                                                            
                                                <a href="/abonnement" class="menu-top-item">Abonnement</a>
                                                                            
                                                <a href="/kontakt" class="menu-top-item">Kontakt</a>
                                                                            
                                                <a href="/om-oss" class="menu-top-item">Om oss</a>
                                                                            
                            


    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                                                            
                                                <a href="/tips-oss" class="menu-top-item">Tips oss</a>
                                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                <a href="/mittord" class="menu-top-item">Mitt ord</a>
                                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                <a href="/e-avisen" class="menu-top-item">Ukens avis</a>
                                        </div>
    <div class="fullWidth-burger-menu">
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>


        
                              <!-- secondary nav -->
                            
                          




    <div class="menu-bottom">
                                                                            
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                      <a href="/norge" class="menu-bottom-item" style="border-bottom-color:#6ABB57">Norge</a>
                                                                                                            
                                                      <a href="/verden" class="menu-bottom-item" style="border-bottom-color:#007CBF">Verden</a>
                                                                                                            
                                                      <a href="/kultur" class="menu-bottom-item" style="border-bottom-color:#710074">Kultur</a>
                                                                                                            
                                                      <a href="/sport" class="menu-bottom-item" style="border-bottom-color:#FC7F35">Sport</a>
                                                                                                            
                                                      <a href="/tema" class="menu-bottom-item" style="border-bottom-color:#8E7C85">Tema</a>
                                                                                                            
                                                      <a href="/mening" class="menu-bottom-item" style="border-bottom-color:#52B3CD">Mening</a>
                                                                                                            
                                                      <a href="/bilder" class="menu-bottom-item" style="border-bottom-color:#202020">Bilder</a>
                                                                                                            
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                            </div>

        
                          </div>
        <div class="header-setup">
            <div class="buttons-setup">
                <div class="button-setup setup-col setup-col-6">
                    <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
                </div>
                <div class="button-login setup-col setup-col-6">
                    <a href="#" class="button-setup-link user"></a>
                </div>
            </div>
            <div class="header-setup-search">
                <a href="#" class="search-toggle">Søk
                    <img class="menu-icons search-icon" src="/img/klartale/ic-search-new.svg">
                </a>
            </div>
            <div class="header-setup-listen">
                <div class="menu-label sound">Hør teksten</div>
                <div id="lesning" class="lesning">
                    <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" id="play-text-reading">
                    <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" id="halt-text-reading">
                    <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" id="Image7">
                    <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" id="Image8">
                </div>
            </div>
        </div>
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>
</div>

<!-- hamburger nav -->
    
                          





    <div id="hamburger-nav">
        <div id="scroll-overlay">
        </div><!-- /#scroll-overlay -->
        <div class="button-setup setup-col setup-col-6">
            <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
        </div>
        <div class="menu-bottom hamburger">
                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                    <a href="/norge" class="menu-bottom-item " style="border-bottom-color:#6ABB57">Norge</a>
                                                                                                                            
                                                                    <a href="/verden" class="menu-bottom-item " style="border-bottom-color:#007CBF">Verden</a>
                                                                                                                            
                                                                    <a href="/kultur" class="menu-bottom-item " style="border-bottom-color:#710074">Kultur</a>
                                                                                                                            
                                                                    <a href="/sport" class="menu-bottom-item " style="border-bottom-color:#FC7F35">Sport</a>
                                                                                                                            
                                                                    <a href="/tema" class="menu-bottom-item " style="border-bottom-color:#8E7C85">Tema</a>
                                                                                                                            
                                                                    <a href="/mening" class="menu-bottom-item " style="border-bottom-color:#52B3CD">Mening</a>
                                                                                                                            
                                                                    <a href="/bilder" class="menu-bottom-item " style="border-bottom-color:#202020">Bilder</a>
                                                                                                                            
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                    </div>
        <nav id="hamburger-top-nav" class="hamburger-top-nav">
            <ul>
                                                                  
                                                                  <li>
                                                              <a href="/verdensland">Verdens land</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/abonnement">Abonnement</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/kontakt">Kontakt</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/om-oss">Om oss</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                              


    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                          </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/tips-oss">Tips oss</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/mittord">Mitt ord</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/e-avisen">Ukens avis</a>
                                                        </li>
                                                                  </ul>
        </nav><!-- /#hamburger-top-nav -->
        <nav>
            <ul>
                                                                  
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                        <li>
                                                      <a href="/ukasoppgave">Ukas oppgave</a>
                                                </li>
                                                                                    
                                        <li>
                                                      <a href="/klartale-podcast">Podcast</a>
                                                </li>
                                                                                    
                                        <li>
                                                      <a href="/klartogkort">Klart og Kort</a>
                                                </li>
                                                                                    
                                        <li>
                          


    <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.klartale" >Min side</a>
                      </li>
                                                                                    
                                        <li>
                          


    <a  href="http://www.nyheteribilder.no" >Nyheter i bilder</a>
                      </li>
                                                                                    
                                        <li>
                                                      <a href="/rss">Rss</a>
                                                </li>
                                                                                    
                                                                                    
                                        <li>
                                                      <a href="/heltnils">Helt Nils</a>
                                                </li>
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                            </ul>
        </nav>
    </div><!-- /#hamburger-nav -->
        
      
<!-- Overlay when hamburger menu is open -->
<div id="page-overlay"></div>

<div id="search-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <img id="searchTextImg" src="/img/klartale/searchText.jpg"/>
    









      
        <div class="search-form-wrapper">
          <form id="klartaleSearchForm_top"
                action="/search-7.716984"
                method="get">
              <input type="hidden" name="sortby" value="date"/>

              <input type="search" value="" id="klartaleSearchElement_top" class="search-field input" placeholder="Søk" name="q" autocomplete="off">
              <input type="submit" value="SØK" class="submit-button button">
          </form>
          <div style="display:none">
              <script>
                  $(function () {
                      $("#klartaleSearchForm_top").submit(function (e) {
                          var self = this;
                          e.preventDefault();
                          var searchText = $("#klartalSearchElement_top").val();
                          if (searchText == 'Sök...') {
                              $("#klartaleSearchElement_top").val('');
                              self.submit();
                          } else
                              self.submit();
                      });
                  });
              </script>
          </div>
      </div>
      
    
    
          

</div><!-- /#search-box -->

<div id="settings-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <div class="container">
        <div class="row">
            <div id="background-color" class="col-sm-6 col-md-4">
                <h4>Bakgrunnsfarge</h4>
                <div class="regular">
                    <button class="active">A</button>
                </div>
                <div class="dark">
                    <button>A</button>
                </div>
                <div class="paper">
                    <button>A</button>
                </div>
            </div><!-- /#background-color -->
            <div id="text-type" class="col-sm-6 col-md-4">
                <h4>Tekst-type</h4>
                <div class="reg">
                    <button class="active">ABC abc</button>
                </div>
                <div class="dys">
                    <button>ABC abc</button>
                </div>
            </div><!-- /#text-type -->
            <div id="font-size" class="col-sm-6 col-md-4">
                <h4>Tekst-størrelse</h4>
                <div class="reg">
                    <button class="active">A</button>
                </div>
                <div class="mid">
                    <button>A</button>
                </div>
                <div class="big">
                    <button>A</button>
                </div>
            </div><!-- /#font-size -->
            <div id="symbols" class="col-sm-6 col-md-4">
                <h4>Forklar ord med symboler</h4>
                <div class="yes">
                    <button>JA</button>
                </div>
                <div class="no">
                    <button class="active">Nei</button>
                </div>
            </div><!-- /#symbols -->
            <div id="images" class="col-sm-6 col-md-4">
                <h4>Vise bilder</h4>
                <div class="yes">
                    <button class="active">JA</button>
                </div>
                <div class="no">
                    <button>Nei</button>
                </div>
            </div><!-- /#images -->
            <div id="read-speed" class="col-sm-6 col-md-4">
            </div><!-- /#read-speed -->
        </div><!-- /.row -->
        <div class="row">
            <button class="save">Lagre innstillinger</button>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /#settings-box -->


<div id="subscribe-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>

    <div class="container">
        <h3>Som abonnent på Klar Tale får du:</h3>
        <ul>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
        </ul>

        <button>REGISTRER</button>
        <a href="#" title="">Läs mer</a>
    </div>

</div><!-- /#subscribe-box -->

<div id="wrapper">

    

    <div id="main-content" class="">

        <div id="globalErrorMessage"></div>
                                                           















    

    
    
    
    
                    
                <div class="container">
            <div class="row">

                <article id="article-printable" class="large" itemscope="" itemtype="https://schema.org/NewsArticle" role="article">
                    <!-- SLIDESHOW -->
                    <div class="hiddenReadableElement">Artikkel Side</div>

                    
                                                
                        <div id="klartaleTopImageCarousel" class="carousel slide slideshow" data-ride="carousel">
                            <div class="carousel-show-caption vFact_DoNotReadAloud">Vis bildetekst</div>
                            <div class="carousel-inner vFact_DoNotReadAloud">
                                                                                                            <div class="item  active">
                                            <img src='/image/policy:1.1248447:1544773020/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  srcset='/image/policy:1.1248447:1544773020/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w,/image/policy:1.1248447:1544773020/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Bildet viser den etterlyste Ch&eacute;rif Chekatt. Han er mistenkt for terrorangrep i Frankrike. '  itemprop='image'  title='ETTERLYST: Politiet etterlyste Ch&eacute;rif Chekatt etter skyting. N&aring; er han drept.'  />

                                                                                                                                        <div class="carousel-caption">
                                                    <p class="klartaleArticleCaptions" id="klartaleArticleCaption_1">ETTERLYST: Politiet etterlyste Chérif Chekatt etter skyting. Nå er han drept.</p>
                                                </div>
                                            
                                                                                                                                        <div class="carousel-photo-by vFact_DoNotReadAloud">Foto: Police Nationale via AP / NTB scanpix </div>
                                                                                    </div>
                                                                                                </div>
                            <!-- Controls -->
                                                    </div>
                    
                    <!-- HEADER -->
                    <header>
                        <h1 itemprop="name headline">Politiet drepte mistenkt terrorist</h1>
                        <h2>Ch&eacute;rif Chekatt flyktet fra politiet. De skj&oslash;t ham like etterp&aring;.</h2>
                    </header>

                    <!-- BYLINE -->
                                                                    
                        <div class="byline-meta">
                            <div class="article-byline">
                                                                    

    <div class="article-byline-card w-clearfix">
                        <img src='/polopoly_fs/1.709152.1460017966!/image/image.jpg_gen/derivatives/box_60/image.jpg'  class='article-byline-picture'  />
                <div class="article-metadata-byline">Av
            <a href="/karin-flolo-18.4584" class="article-metadata-link">Karin Flølo</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 1719 innlegg </span></span>
        </div>
    </div>

                                                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/norsk-telegrambyra-ntb-18.6054" class="article-metadata-link">Norsk  Telegrambyrå (NTB)</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 2762 innlegg </span></span>
        </div>
    </div>

                                                            </div>
                            <div class="article-metadata w-clearfix vFact_DoNotReadAloud">
                                <span class="cat-x  vFact_DoNotReadAloud " itemprop="keywords" style="background-color: #007CBF">
                                    Verden
                                </span>
                                <div class="article-metadata-right">
                                    <span class="fa fa-clock-o"></span>
                                    Idag 08:41 &nbsp;
                                    <a id="fb-share" class="ic-fa shareicons fb-share" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                                    <a id="twitter-share" class="ic-fa shareicons tw-share" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                                    <a id="email-share" class="ic-fa shareicons" data-sharer="email" data-subject="" data-url="Läs mer på Dagen.se%0Ahttps://www.klartale.no/verden/politiet-drepte-mistenkt-terrorist-1.1248446"><i class="fa fa-envelope-o"></i></a>
                                </div>
                            </div>
                        </div>
                    
                                            <div class="row">
                            <!-- CONTENT -->
                            <div class="content col-sm-8 responsive-block ">
                                <p>Tre personer ble drept. Én person er hjernedød, og 12 andre er skadd. Chérif Chekatt var mistenkt for <a href="https://www.klartale.no/verden/jakter-skytter-pa-julemarked-1.1247315" target="_blank">skytingen på et julemarked</a>. Det skjedde i Strasbourg i Frankrike tirsdag.</p>

<p>Chekatt var en av IS sine soldater. Det sier terrorgruppa selv. IS tar ansvaret for angrepet.</p>

<p>Nå er Chérif Chekatt død. Han prøvde å flykte fra politiet i Strasbourg torsdag. De skulle pågripe ham. Men han skjøt mot dem. <a href="https://www.klartale.no/verden/vi-skal-ta-ham-dod-eller-levende-1.1248048" target="_blank">Politiet hadde jaktet på ham en stund.</a></p>

<p>Den mistenkte satte seg i en taxi. Sjåføren slapp ham av nær der han bodde. Der skjøt politiet den mistenkte terroristen.</p>

<p>– Den døde er Chekatt, bekrefter politiet.</p>

<p>IS ber sine folk om å angripe vanlige mennesker. De bor i land som kjemper mot Den islamske staten (IS). Terrorgruppa mener derfor at Chérif Chekatt hørte til IS.</p>

<p><a href="https://www.klartale.no/verden/fem-pagrepet-etter-angrepet-i-strasbourg-1.1247423" target="_blank">Politiet har pågrepet folk</a> i familien til Chekatt. Det melder nyhetsbyrået DPA.</p>

<p>Chekatt sto på en liste. Den viser personer som kan true Frankrike. Han var dømt for lovbrudd 27 ganger. Han har sittet i fengsel i Frankrike, Sveits og Tyskland.</p>

<p>En turist fra Thailand ble drept på julemarkedet. Kona til mannen overlevde. En fransk mann ble også drept. Han ventet på familien sin utenfor en restaurant. Den tredje drepte var en mann født i Strasbourg. Han hadde bakgrunn fra Afghanistan.</p>

<p>Julemarkedet åpner igjen fredag.</p>

                                <div class="hiddenCaptionsPlaceHolder hiddenReadableElement"></div>
                            </div><!-- /.content -->

                            <div class="col-sm-4" style="margin-top:10px;">
                                                            </div>
                                                                                        
                            
                            <div class="col-sm-4" style="margin-top:10px;">
                                <div class="tabs-wrapper vFact_DoNotReadAloud" id="read-mest-lest">
                                    <ul class="tabs" role="tablist">
                                        <li class="active">
                                            <a href="#mest-lest" role="tab" data-toggle="tab"><h3 class="klartale-most-read-header">Mest lest</h3></a>
                                        </li>
                                    </ul>

                                    <!-- Tab panes -->
                                    <div class="tab-content">
                                        <div id="mest-lest" class="tab-pane fade active in">

    
    
            <ul>
                        
        
                                    
                                <li>
                    
                                                                                <a class="headline" href="/norge/na-blir-det-lov-a-ha-to-pass-1.1244522">
                        N&aring; blir det lov &aring; ha to pass
                    </a>
                    <style>#mest-lest ul li:nth-child(1) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/kultur/derfor-feirer-vi-santa-lucia-1.901463">
                        Derfor feirer vi Santa Lucia 
                    </a>
                    <style>#mest-lest ul li:nth-child(2) a::before{background: #710074}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/verden/frankrike-stenger-pa-grunn-av-den-dodelige-volden-1.1245302">
                        Frankrike stenger p&aring; grunn av den d&oslash;delige volden
                    </a>
                    <style>#mest-lest ul li:nth-child(3) a::before{background: #007CBF}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/dette-er-dagen-hvor-det-gode-har-seiret-over-det-onde-1.1246579">
                        &ndash; Dette er dagen hvor det gode har seiret over det onde
                    </a>
                    <style>#mest-lest ul li:nth-child(4) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/sendte-bombe-til-politiet-1.1244705">
                        Sendte bombe til politiet
                    </a>
                    <style>#mest-lest ul li:nth-child(5) a::before{background: #6ABB57}</style>
                </li>
                                                                                                                                                                                                                                                                                                                                                    </ul>
    </div><!-- /#mest-lest -->                                    </div><!-- /.tab-content -->
                                </div><!-- /.tabs-wrapper -->
                            </div><!-- /.col-sm-4 -->

                            <div class="col-sm-4" style="margin-top:20px;">
                                                            </div>
                        </div><!-- /.row -->
                    
                                            <div class="row">
                            <div class="col-sm-4">
                                <div id="related-stuff">
                                                                                                            <h4>RELATERTE SAKER</h4>
                                                                                    















<article class="teaser mini" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/fem-pagrepet-etter-angrepet-i-strasbourg-1.1247423" title="Fem p&aring;grepet etter angrepet i Strasbourg" itemprop="url">
                    <img src='/image/policy:1.1247424:1544607435/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1247424:1544607435/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1247424:1544607435/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Bildet viser politifolk som sjekker biler s&oslash;r i Tyskland. Det er p&aring; grensen mot Frankrike. De leter etter en person som skj&oslash;t og drepte tre mennesker p&aring; et julemarked. Angrepet skjedde tirsdag kveld i Strasbourg i Frankrike. '  title='POLITI: Politifolk sjekker biler s&oslash;r i Tyskland. Det er p&aring; grensen mot Frankrike. De leter etter en person som skj&oslash;t og drepte tre mennesker p&aring; et julemarked. Angrepet skjedde tirsdag kveld i Strasbourg i Frankrike. '  />
                <h1 itemprop="name headline">Fem p&aring;grepet etter angrepet i Strasbourg</h1>
    </a>
</article><!-- /.small -->



                                                                                    















<article class="teaser mini" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/vi-skal-ta-ham-dod-eller-levende-1.1248048" title="&ndash; Vi skal ta ham d&oslash;d eller levende" itemprop="url">
                    <img src='/image/policy:1.1248049:1544701697/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1248049:1544701697/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1248049:1544701697/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Bildet viser soldater i gata.'  title='VOKTER: Soldater passer p&aring; Frankrike.'  />
                <h1 itemprop="name headline">&ndash; Vi skal ta ham d&oslash;d eller levende</h1>
    </a>
</article><!-- /.small -->



                                                                                    















<article class="teaser mini" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/jakter-skytter-pa-julemarked-1.1247315" title="Jakter skytter p&aring; julemarked" itemprop="url">
                    <img src='/image/policy:1.1247316:1544597694/image.jpg?f=16x9&w=640&$p$f$w=7b8932b'  srcset='/image/policy:1.1247316:1544597694/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1 768w,/image/policy:1.1247316:1544597694/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 992w'  class='left lazy'  alt='Bildet viser inngangen til julemarkedet i Strasbourg i Frankrike. '  title='ANGREP: En mann skj&oslash;t og drepte tre mennesker p&aring; et julemarked. Seks personer er ogs&aring; kritisk skadd.'  />
                <h1 itemprop="name headline">Jakter skytter p&aring; julemarked</h1>
    </a>
</article><!-- /.small -->



                                                                                                            </div><!--#related-stuff -->

                                <!-- SHARE -->
                                <div class="share vFact_DoNotReadAloud">
                                    <h4>DEL</h4>
                                    <div class="tw">
                                        <a class="tw" data-sharer="twitter">
                                            <i class="fa fa-twitter"></i>
                                        </a>
                                    </div>
                                    <div class="email">
                                        <a class="email" data-sharer="email" data-subject="Politiet drepte mistenkt terrorist" data-url="http%3A%2F%2Fwww.klartale.no%2Fcm%2F2.903%2Fverden%2Fpolitiet-drepte-mistenkt-terrorist-1.1248446">
                                            <i class="fa fa-envelope"></i>
                                        </a>
                                    </div>
                                    <div class="fb">
                                        <a class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i>
                                        </a>
                                    </div>
                                </div>

                                                                    


<!-- TAGS -->
  <div class="tags vFact_DoNotReadAloud">
      <h4>Emneord</h4>
                                                          
            <a href="/2.927/Tag/terror">terror</a>
        
            <a href="/2.927/Tag/terrorangrep">terrorangrep</a>
        
            <a href="/2.927/Tag/julemarked">julemarked</a>
        
            <a href="/2.927/Tag/frankrike">frankrike</a>
        
            <a href="/2.927/Tag/strasbourg">strasbourg</a>
        
            <a href="/2.927/Tag/ch%C3%A9rif%20chekatt">chérif chekatt</a>
        
            <a href="/2.927/Tag/skyting">skyting</a>
        
            <a href="/2.927/Tag/terrorisme">terrorisme</a>
        
            <a href="/2.927/Tag/den%20islamske%20staten">den islamske staten</a>
        
            <a href="/2.927/Tag/is">is</a>
        
            <a href="/2.927/Tag/politi">politi</a>
        
            <a href="/2.927/Tag/kriminalitet">kriminalitet</a>
        
            <a href="/2.927/Tag/verden">verden</a>
                              </div>

                                                            
                            </div><!-- /.col-sm-4 -->

                            <!-- COMMENTS -->
                            
                        </div>
                                    </article>

                
            </div><!-- /.row -->
        </div><!-- /.container -->

                
            <div class="container articles" style="">
                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/ingen-skal-skremme-politiet-1.1248244" title="&ndash; Ingen skal skremme politiet" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1248245:1544708516/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet er delt i to. Ett bilde viser politiet som passer p&aring; utenfor politihuset i Ski. Den andre viser Sigve Bolstad, som leder Politiets Fellesforbund.'  title='ANGREP: Noen sendte en bombe til politihuset i Ski. Sigve Bolstad kaller det et alvorlig angrep. Han leder Politiets Fellesforbund.'  />
                <span class="cat-x plus--sign vFact_DoNotReadAloud keywords keyword--plus--sign" itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                <h1 itemprop="name headline">&ndash; Ingen skal skremme politiet</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/sverige-kan-matte-velge-pa-nytt-1.1248508" title="Sverige kan m&aring;tte velge p&aring; nytt" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1248509:1544778045/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser statsminister Stefan L&ouml;fven i Sverige.'  title='NEI: Riksdagen sa nei til Stefan L&ouml;fven som statsminister for Sverige.'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                <h1 itemprop="name headline">Sverige kan m&aring;tte velge p&aring; nytt</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/jagerfly-feirer-jul-pa-himmelen-1.1248488" title="Jagerfly feirer jul p&aring; himmelen" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1248489:1544777026/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser kampfly som flyr i formasjon.'  title='TRENING: Det er krevende &aring; fly p&aring; denne m&aring;ten. Derfor trener Luftforsvaret flygerne sine.'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                <h1 itemprop="name headline">Jagerfly feirer jul p&aring; himmelen</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->


      </div>

                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/politiet-drepte-mistenkt-terrorist-1.1248446" title="Politiet drepte mistenkt terrorist" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1248447:1544773020/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser den etterlyste Ch&eacute;rif Chekatt. Han er mistenkt for terrorangrep i Frankrike. '  title='ETTERLYST: Politiet etterlyste Ch&eacute;rif Chekatt etter skyting. N&aring; er han drept.'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                <h1 itemprop="name headline">Politiet drepte mistenkt terrorist</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/kultur/hyller-hele-norges-mormor-1.1248189" title="Hyller hele Norges mormor" itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1248190:1544707066/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser Anne-Cath Vestly i 1990.'  title='POPUL&AElig;R: Anne-Cath Vestly skrev b&oslash;ker for barn. Snart f&aring;r hun sin egen familiepark. Bildet er tatt i 1990.'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #710074">Kultur</span>
            </div>
                <h1 itemprop="name headline">Hyller hele Norges mormor</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->


                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/hun-vil-bli-strengere-mot-innvandrere-1.1248037" title="Hun vil bli strengere mot innvandrere " itemprop="url">
                    <div class="image-container">
                <img src='/image/policy:1.1248038:1544699536/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser politiker Sylvi Listhaug og r&aring;dgiveren hennes.'  title='STRENGERE: Sylvi Listhaug er nestleder i Frp. Hun mener at Norge m&aring; ha en enda strengere politikk for innvandring.'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                <h1 itemprop="name headline">Hun vil bli strengere mot innvandrere </h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->


      </div>

                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                      </div>

                            </div>
                <script>
            $(function(){
                get_fb_count();
                $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");
            });

            function get_fb_count(){
                var mainUrl = "https://graph.facebook.com/?id=" + 'https://www.klartale.no/verden/1.1248446' ;
                $.get(mainUrl, function(data){
                    console.log( data);
                    if(data.comments == null || data.comments == 'undefined'){
                        data.comments = 0;
                    }

                    if(data.shares == null || data.shares == 'undefined'){
                        data.shares = 0;
                    }
                    $('.fb-comment-count').html( data.comments );
                    $('.fb-share-count').html( data.shares );
                })
            }
        </script>
    

                        
        
    </div><!-- /#main-content -->

<!-- Common Footer-->

                          <div id="wrap-footer" style="overflow-y:hidden">
  <div class="content-wrap">
    <footer class="container">

      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Redaksjonen</h3>
          <p><a href="/om-oss">Om oss</a></p>
          <ul>
            <li>
            <li>
              Redaktør: <a href="mailto:goril@klartale.no" title="link_title">Gøril Huse</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Kontakt oss</h3>
          <p><a href="/kontakt">Kontakt</a></p>
          Telefon: <a href="tel:(+47) 22 310 260">(+47) 22 310 260</a><br>
          E-post: <a href="mailto:tips@klartale.no">tips@klartale.no</a>

        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          <p><a href="/abonnement">Abonnement</a></p>
          <ul>
            <li>
              Telefon: <a href="tel: (+47) 23 339 191">(+47) 23 339 191</a>
            </li>
            <li>
              E-post: <a href="mailto:abonnement@klartale.no">abonnement@klartale.no</a>
            </li>
            <li>
              Adresse: Klar Tale c/o Mediaconnect AS, Postboks 265 Økern, 0510 Oslo
            </li>
          </ul>

        </div>
      </div><!-- #footer-top -->

      <div id="footer-middle">
        <div class="col-sm-4" itemscope itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/img/klartale/klartale-logo-small.svg" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4">
          <h3>Redaksjonelt ansvar</h3>
          <ul>
            <li>
              Klar Tale følger Vær Varsom-plakaten for god presseskikk. Avisa drives etter Redaktørplakaten.
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Opphavsrett</h3>
          <ul>
            <li>Det er ikke lov å bruke innholdet fra Klar Tale eller klartale.no uten avtale.</li>
          </ul>
        </div>
      </div><!-- #footer-middle -->

      <div id="footer-bottom">

        <div class="col-sm-4">
          <p>Copyright Klar Tale <span class="mentorFooterCurrentYear">2015</span></p>
        </div>

        <div class="col-sm-4 socialmedia"><!-- /.socialmedia -->
          <div style="float:left;margin-right:10px;">Følg oss:</div>
          <div style="float:left;">
            <ul>
              <li>
                <a  style="margin-top:0px !important;" class="fb" href="https://www.facebook.com/pages/Klar-Tale/189196954458836" title="Title of Social media">
                  <i class="fa fa-facebook"></i>
                </a>
              </li>
            </ul>
          </div>
        </div>

        <div class="col-sm-4"><!-- /.till topp logo -->
          <strong id="back-to-top-text">Til toppen av siden</strong>
            <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
        </div>

        <div class="col-sm-4" id="cookie-policy-link">
          <a href="/cookie">Informasjonskapsler</a>
        </div>

      </div><!-- #footer-bottom -->

    </footer>
  </div><!-- /.content-wrap -->
</div><!-- /#wrap-footer -->

<style>
  article span[style*='6ABB57'] {
    text-transform: none;
}
</style>

        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531887361214" style="display:none;">
            <div class="cookie-acceptance">
<div class="cookie-acceptance-wrapper">
<h2 class="cookie-acceptance-title">Godta vilkårene</h2>
<div class="cookie-acceptance-text">Klar Tale benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette på vår <a href="/om-oss/personvernerkl%C3%A6ring-klar-tale-1.1168846">Personvernerklæring</a></div> <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a></div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        </div><!-- /#wrapper -->

    <style>
  	.popup-close {
    	width: 50px;
    	height: 50px;
    }
  
  .close {
    opacity: 1;
  }
</style>

<div class="hiddenSubscriptionSuccessDiv">
    <div class="popup">
      <div class="popup-inner">
		<a class="close popup-close popup-close-icon" href="#"><img src="/img/klartale/ic-close.svg"></a>
            <div class="row">
                <div class="col-xs-12 col-sm-6 thumb-container"><img src="/img/klartale/thumbsup.jpg"></div>
                <div class="col-xs-12 col-sm-6 takk-container">
                   <h2 class="tack-din-bestilling">Takk for din bestilling!</h2>
                          <p class="product-info">Dette abonnementet blir fornyet automatisk. Det gjelder til du selv sier det opp.</p>
                          <p class="abonnement-help">
                        Har du spørsmål om abonnementet ditt?  Ring kundeservice på telefon 23&nbsp;33&nbsp;91&nbsp;91.
                   </p>
                   <p class="upto-date-news">Hold deg oppdatert på nyheter vi legger ut: </p>
                   <p>
                       <a href="https://www.facebook.com/Klar-Tale-189196954458836/" target="_blank">
                           <img class="share-btn" src="/img/klartale/btn-follow.svg">
                       </a>
                   </p>
                </div>
            </div>
            </div>
    </div>
</div>

<div style="display:none">
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1248446&amp;d=/2.903/2.918';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>

<script>
    $("#play-text-reading").click(function(){
        // read selected
        var thetext = vFact_getSel();

        if(thetext != ""){
            vFact_doplay();
        }else{
            if( typeof pageContentype !== 'undefined'){
                if( pageContentype == "mainPage" ){
                    vFact_playsectionEXT('main-content');
                }
                else if( pageContentype == "articlePage" ){
                    setCaptionTextAsHiddenElementAndRead();
                }
            }
        }
    });

    $("#halt-text-reading").click(function(){
        vFact_dostop();
        if( typeof pageContentype !== 'undefined'){
            if( pageContentype == "articlePage" ){
                removeHiddenCaptionText();
            }
        }
    });

</script>

<script>
    jQuery(document).ready(function () {
        $('.byline .person img').removeAttr('width');
        $('.byline .person img').removeAttr('height');

        var layoutType = "norgePageLayout";

        if(!layoutType.startsWith("$") && layoutType == "staticPageLayout"){
            $("#main-content .container .row").css("margin-left","0px");
            $("#main-content .container .row").css("margin-right","0px");
        }

        MMGlobal.Utils.showLoginLogoutStatus($(".button-login a"),'http://www.klartale.no/cm/2.903/verden/politiet-drepte-mistenkt-terrorist-1.1248446','klartale.no');
    });
</script>

<!-- Google analytics -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
    { (i[r].q=i[r].q||[]).push(arguments)}
            ,i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-10395951-1', 'auto');
    ga('send', 'pageview');
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145199474754072335']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></body>
</html>