<!-- Common Header-->
    

<!doctype html>
<html xml:lang="no" lang="no">
<head>
    <meta charset="UTF-8">
                                                                                        <title>Sier det burde blitt gjort mer fra starten av - Verden - Klar Tale</title>
                         <meta name="description" content="Sverige burde gjort mer for &aring; bremse smitte av korona fra starten, sier Anders Tegnell. Han er svensk stats-epidemiolog.">
    
    <!-- Regular meta
    ////////////////////////////// -->
    
    
    <meta name="author" content="author">
    <meta name="format-detection" content="telephone=no">
    <meta http-equiv="content-language" content="no">

    <!-- Mobile meta
    ////////////////////////////// -->
    <meta name="HandheldFriendly" content="true">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta property="fb:app_id" content="228805017464664" />

    
    <!-- Stylesheets
    ////////////////////////////// -->
    <link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Bitter:400,700,400italic|Asap:400,700,700italic,400italic" rel="stylesheet">

    
            <link rel="stylesheet" type="text/css" href="/cmlink/form-testing-7.2014079">
            <link rel="stylesheet" type="text/css" href="/cmlink/ulp-7.1731882">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    
    <!-- Google Fonts
    ////////////////////////////// -->
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:900|Open+Sans' rel='stylesheet' type='text/css'>

    <!-- Favicons
    ////////////////////////////// -->
    <link rel="apple-touch-icon" sizes="144x144" href="/img/klartale/favicons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/klartale/favicons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/img/klartale/favicons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" href="/img/klartale/favicons/touchicon.png">
    <link rel="icon" href="/img/klartale/favicons/favicon.png">
    
    <script>
        isProductionEnvironment = "true";
        var isPaywallPage = ("klartale.DefaultPageLayout" == "paywallPageLayout");
    </script>

    <!-- Point symbol  -->
    <script src="/js/klartale/jquery.min.js"></script>
    <link type="text/css" rel="stylesheet" href="/js/klartale/point/point.css" />
    <script type="text/javascript" src="/js/klartale/point/point.js"></script>

    <!-- Javascripts -->
            <link rel="stylesheet" type="text/css" href="/css/klartale/klartale_minify_style.min.css"/>
        <script type="text/javascript" src="/js/klartale/klartale_minify_script.min.js"></script>
    
    <script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script>
        
    
<link rel="canonical" href="https://www.klartale.no/verden/sier-det-burde-blitt-gjort-mer-fra-starten-av-1.1724074">
    
                        
















        
    
        
            <meta name="description" content="Sverige burde gjort mer for å bremse smitte av korona fra starten, sier Anders Tegnell. Han er svensk stats-epidemiolog.">

                <meta name="keywords" content="sverige,korona,koronavirus,korona-virus,anders tegnell,corona,verden">
<!-- Twitter meta
////////////////////////////// -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Sier det burde blitt gjort mer fra starten av">
<meta name="twitter:description" content="Sverige burde gjort mer for &aring; bremse smitte av korona fra starten, sier Anders Tegnell. Han er svensk stats-epidemiolog.">
<meta name="twitter:image" content="https://www.klartale.no/image/policy:1.1724113:1591190964/image.jpg?f=40x21&w=1200&$p$f$w=769092d">

<!-- Facebook meta
////////////////////////////// -->
<meta property="og:title" content="Sier det burde blitt gjort mer fra starten av">
<meta property="og:description" content="Sverige burde gjort mer for &aring; bremse smitte av korona fra starten, sier Anders Tegnell. Han er svensk stats-epidemiolog.">
        <meta property="og:image" content="https://www.klartale.no/image/policy:1.1724113:1591190964/image.jpg?f=40x21&w=1200&$p$f$w=769092d">
    
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.klartale.no/verden/sier-det-burde-blitt-gjort-mer-fra-starten-av-1.1724074">

                    <meta property="og:article:author" content="Norsk   Telegrambyrå (NTB)"/>
                <meta property="og:article:author" content="Arnfinn  Storsveen"/>
            <meta property="og:article:published_time" content="2020-06-3T15:34:17+0200"/>
<meta property="og:article:modified_time" content="2020-06-3T15:34:17+0200"/>
<meta property="article:modified_time" content="2020-06-3T15:34:17+0200">

    <meta name="cXenseParse:recs:articleid" content="11724074"/>
        <meta name="cXenseParse:recs:men-category" content="Verden"/>
    <meta name="cXenseParse:men-category" content="Verden"/>
    
    


<meta name="cXenseParse:title" content="Sier det burde blitt gjort mer fra starten av"/>
<script>
  var _siteId = '1145199474754072335';
  var _customerPrefix = 'men';
  var _persistedQueryId = 'c595bb98e04df851d69419c496286ba966c81da5';
  var _origin = 'www.klartale.no';
  var _cookieName = 'user_tracking';
  var _articleID = '11724074';

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', _siteId]);

  if (getCookies('info') === ""){
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'logged_in': 'true' }]);
  }

  if (getProductCode() === "") {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'false' }]);
  } else {
    cX.callQueue.push(['setCustomParameters', { 'subscriber': 'true' }]);
  }
  cX.callQueue.push(['sendPageViewEvent']);
</script>
            <script>
                var pageContentype = "articlePage";
            </script>
            
    <!-- IE Fallbacks
    ////////////////////////////// -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <!-- redWEB-->
    <script type="text/javascript">
        (function() {
            /* Insert the script-filename here, only the file, no protocol or domainpath*/
            var lwfile = 'm2q5a0ghlwvj5vixbyqp.js';
            var lw = document.createElement('script');
            lw.type = 'text/javascript';
            lw.async = true;
            lw.src = ('https:' == document.location.protocol ? 'https://' : 'http://') +'speech.leseweb.dk/script/'+lwfile;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(lw, s);
        })();
    </script>
            <link rel="stylesheet" type="text/css" href="/cmlink/form-testing-7.2014079">
            <link rel="stylesheet" type="text/css" href="/cmlink/ulp-7.1731882">
            <link rel="stylesheet" type="text/css" href="/cmlink/cookie-policy-style-7.1681037">
    
            <script type="text/javascript">
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	/** CONFIGURATION START **/
	_sf_async_config.uid = 65952;
	_sf_async_config.domain = 'klartale.no'; 
	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
	_sf_async_config.flickerControl = false;
	/** CONFIGURATION END **/
	
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script>
    (function (w, d, s, c, u) {
        var qf = function (e, a) {
            (w[c].q = w[c].q || []).push([e, a]);
        };
        w[c] = w[c] || qf;
        var st = d.createElement(s);
        var fs = d.getElementsByTagName(s)[0];
        st.async = 1;
        st.src = u;
        fs.parentNode.insertBefore(st, fs);
    })(window, document, 'script', 'chartbeat', 'https://static.chartbeat.com/js/subscriptions.js');
</script>

    </head>
<body class="article-page">

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6&appId=228805017464664";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header">
    <div class="header-wrapper">
        <div class="header-logo">
            <a class="logo inline-block" href="/" title="Klar Tale logotyp">
                <img src="/img/klartale/klartale-logo-new.svg" alt="Klartale">
            </a>
            <!-- top nav-->
                            
                          



    <div class="menu-top">
                                                
                                                <a href="/verdensland" class="menu-top-item">Verdens land</a>
                                                                            
                                                <a href="/abonnement" class="menu-top-item">Abonnement</a>
                                                                            
                                                <a href="/kontakt" class="menu-top-item">Kontakt</a>
                                                                            
                                                <a href="/om-oss" class="menu-top-item">Om oss</a>
                                                                            
                                                            
                            

    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                                                            
                                                <a href="/tips-oss" class="menu-top-item">Tips oss</a>
                                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                <a href="/mittord" class="menu-top-item">Mitt ord</a>
                                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                            
                                                <a href="/e-avisen" class="menu-top-item">Ukens avis</a>
                                        </div>
    <div class="fullWidth-burger-menu">
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>


        
                              <!-- secondary nav -->
                            
                          




    <div class="menu-bottom">
                                                                            
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                      <a href="/norge" class="menu-bottom-item" style="border-bottom-color:#6ABB57">Norge</a>
                                                                                                            
                                                      <a href="/verden" class="menu-bottom-item" style="border-bottom-color:#007CBF">Verden</a>
                                                                                                            
                                                      <a href="/kultur" class="menu-bottom-item" style="border-bottom-color:#710074">Kultur</a>
                                                                                                            
                                                      <a href="/sport" class="menu-bottom-item" style="border-bottom-color:#FC7F35">Sport</a>
                                                                                                            
                                                      <a href="/tema" class="menu-bottom-item" style="border-bottom-color:#8E7C85">Tema</a>
                                                                                                            
                                                      <a href="/mening" class="menu-bottom-item" style="border-bottom-color:#52B3CD">Mening</a>
                                                                                                            
                                                      <a href="/bilder" class="menu-bottom-item" style="border-bottom-color:#202020">Bilder</a>
                                                                                                            
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                                                                                          
                            </div>

        
                          </div>
        <div class="header-setup">
            <div class="buttons-setup">
                <div class="button-setup setup-col setup-col-6">
                    <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
                </div>
                <div class="button-login setup-col setup-col-6">
                    <a href="#" class="button-setup-link user"></a>
                </div>
            </div>
            <div class="header-setup-search">
                <a href="#" class="search-toggle">Søk
                    <img class="menu-icons search-icon" src="/img/klartale/ic-search-new.svg">
                </a>
            </div>
            <div class="header-setup-listen">
                <div class="menu-label sound">Hør teksten</div>
                <div id="lesning" class="lesning">
                    <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" class="play-text-reading">
                    <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" class="halt-text-reading">
                    <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" class="Image7">
                    <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" class="Image8">
                </div>
            </div>
        </div>
        <a href="#" class="menu-burger inline-block">
            <div class="menu-label burger-menu-label">Meny</div>
            <img src="/img/klartale/ic-menu.svg">
        </a>
    </div>
</div>

<!-- hamburger nav -->
    
                          





    <div id="hamburger-nav">
        <div id="scroll-overlay">
        </div><!-- /#scroll-overlay -->
        <div id="lesning" class="lesning" style="width:100%;margin-left:20px;">
            <div style="float:left;margin-right:10px;">Hør teksten</div>
            <input type="image" src="/img/klartale/ic-play-play.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/play_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-play.svg'" class="play-text-reading">
            <input type="image" src="/img/klartale/ic-play-stop.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/stop_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-stop.svg'" class="halt-text-reading">
            <input type="image" src="/img/klartale/ic-play-question.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/question_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-question.svg'" accesskey="j" onclick="javascript:vFact_dohelp();" class="Image7">
            <input type="image" src="/img/klartale/ic-play-settings.svg" onmouseover="this.src='https://speech.leseweb.dk/rawfiles/settings_closed_over_1.gif'" onmouseout="this.src='/img/klartale/ic-play-settings.svg'" accesskey="i" onclick="javascript:vFact_showconfigbox();" class="Image8">
        </div>

        <div class="button-setup setup-col setup-col-6" style="width:100%;float:left;margin-left:8px;margin-right:10px;">
            <a href="/dine-innstillinger" class="settingsItem button-setup-link settings">Dine innstillinger</a>
        </div>
        <div class="menu-bottom hamburger">
                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                    <a href="/norge" class="menu-bottom-item " style="border-bottom-color:#6ABB57">Norge</a>
                                                                                                                            
                                                                    <a href="/verden" class="menu-bottom-item " style="border-bottom-color:#007CBF">Verden</a>
                                                                                                                            
                                                                    <a href="/kultur" class="menu-bottom-item " style="border-bottom-color:#710074">Kultur</a>
                                                                                                                            
                                                                    <a href="/sport" class="menu-bottom-item " style="border-bottom-color:#FC7F35">Sport</a>
                                                                                                                            
                                                                    <a href="/tema" class="menu-bottom-item " style="border-bottom-color:#8E7C85">Tema</a>
                                                                                                                            
                                                                    <a href="/mening" class="menu-bottom-item " style="border-bottom-color:#52B3CD">Mening</a>
                                                                                                                            
                                                                    <a href="/bilder" class="menu-bottom-item " style="border-bottom-color:#202020">Bilder</a>
                                                                                                                            
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                                                                                    
                                    </div>
        <nav id="hamburger-top-nav" class="hamburger-top-nav">
            <ul>
                                                                  
                                                                  <li>
                                                              <a href="/verdensland">Verdens land</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/abonnement">Abonnement</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/kontakt">Kontakt</a>
                                                        </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/om-oss">Om oss</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                  <li>
                              

    <a  href="http://www.klartale.no/om-oss/personvern" >Personvern</a>
                          </li>
                                                                                                          
                                                                  <li>
                                                              <a href="/tips-oss">Tips oss</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/mittord">Mitt ord</a>
                                                        </li>
                                                                                                          
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                  <li>
                                                              <a href="/e-avisen">Ukens avis</a>
                                                        </li>
                                                                  </ul>
        </nav><!-- /#hamburger-top-nav -->
        <nav>
            <ul>
                                                                  
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                        <li>
                                                      <a href="/ukasoppgave">Ukas oppgave</a>
                                                </li>
                                                                                    
                                        <li>
                                                      <a href="/klartale-podcast">Podcast</a>
                                                </li>
                                                                                    
                                        <li>
                                                      <a href="/klartogkort">Klart og Kort</a>
                                                </li>
                                                                                    
                                        <li>
                          

    <a  href="http://selfservice.mediaconnect.no/?client_id=selfservice.klartale" >Min side</a>
                      </li>
                                                                                    
                                        <li>
                          

    <a  href="http://www.nyheteribilder.no" >Nyheter i bilder</a>
                      </li>
                                                                                    
                                        <li>
                                                      <a href="/rss">Rss</a>
                                                </li>
                                                                                    
                                                                                    
                                        <li>
                                                      <a href="/heltnils">Helt Nils</a>
                                                </li>
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                                                                    
                                            </ul>
        </nav>
    </div><!-- /#hamburger-nav -->
        
      
<!-- Overlay when hamburger menu is open -->
<div id="page-overlay"></div>

<div id="search-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <img id="searchTextImg" src="/img/klartale/searchText.jpg"/>
    









      
        <div class="search-form-wrapper">
          <form id="klartaleSearchForm_top"
                action="/search-7.716984"
                method="get">
              <input type="hidden" name="sortby" value="date"/>

              <input type="search" value="" id="klartaleSearchElement_top" class="search-field input" placeholder="Søk" name="q" autocomplete="off">
              <input type="submit" value="SØK" class="submit-button button">
          </form>
          <div style="display:none">
              <script>
                  $(function () {
                      $("#klartaleSearchForm_top").submit(function (e) {
                          var self = this;
                          e.preventDefault();
                          var searchText = $("#klartalSearchElement_top").val();
                          if (searchText == 'Sök...') {
                              $("#klartaleSearchElement_top").val('');
                              self.submit();
                          } else
                              self.submit();
                      });
                  });
              </script>
          </div>
      </div>
      
    
    
          

</div><!-- /#search-box -->

<div id="settings-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>
    <div class="container">
        <div class="row">
            <div id="background-color" class="col-sm-6 col-md-4">
                <h4>Bakgrunnsfarge</h4>
                <div class="regular">
                    <button class="active">A</button>
                </div>
                <div class="dark">
                    <button>A</button>
                </div>
                <div class="paper">
                    <button>A</button>
                </div>
            </div><!-- /#background-color -->
            <div id="text-type" class="col-sm-6 col-md-4">
                <h4>Tekst-type</h4>
                <div class="reg">
                    <button class="active">ABC abc</button>
                </div>
                <div class="dys">
                    <button>ABC abc</button>
                </div>
            </div><!-- /#text-type -->
            <div id="font-size" class="col-sm-6 col-md-4">
                <h4>Tekst-størrelse</h4>
                <div class="reg">
                    <button class="active">A</button>
                </div>
                <div class="mid">
                    <button>A</button>
                </div>
                <div class="big">
                    <button>A</button>
                </div>
            </div><!-- /#font-size -->
            <div id="symbols" class="col-sm-6 col-md-4">
                <h4>Forklar ord med symboler</h4>
                <div class="yes">
                    <button>JA</button>
                </div>
                <div class="no">
                    <button class="active">Nei</button>
                </div>
            </div><!-- /#symbols -->
            <div id="images" class="col-sm-6 col-md-4">
                <h4>Vise bilder</h4>
                <div class="yes">
                    <button class="active">JA</button>
                </div>
                <div class="no">
                    <button>Nei</button>
                </div>
            </div><!-- /#images -->
            <div id="read-speed" class="col-sm-6 col-md-4">
            </div><!-- /#read-speed -->
        </div><!-- /.row -->
        <div class="row">
            <button class="save">Lagre innstillinger</button>
        </div><!-- /.row -->
    </div><!-- /.container -->
</div><!-- /#settings-box -->


<div id="subscribe-box" class="vFact_DoNotReadAloud">
    <div class="close">
        <i class="fa fa-times-circle"></i>
    </div>

    <div class="container">
        <h3>Som abonnent på Klar Tale får du:</h3>
        <ul>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
            <li>Lorem ipsum dolor sit amet, consectetur adipisicing elit</li>
        </ul>

        <button>REGISTRER</button>
        <a href="#" title="">Läs mer</a>
    </div>

</div><!-- /#subscribe-box -->

<div id="wrapper">

    

    <div id="main-content" class="">

        <div id="globalErrorMessage"></div>
                                                           















    

    
    
    
    
                    
                <div class="container">
            <div class="row">

                <article id="article-printable" class="large" itemscope="" itemtype="https://schema.org/NewsArticle" role="article">
                    <!-- SLIDESHOW -->
                    <div class="hiddenReadableElement">Artikkel Side</div>

                    
                                                
                        <div id="klartaleTopImageCarousel" class="carousel slide slideshow" data-ride="carousel">
                            <div class="carousel-show-caption vFact_DoNotReadAloud">Vis bildetekst</div>
                            <div class="carousel-inner vFact_DoNotReadAloud">
                                                                                                            <div class="item  active">
                                            <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1724113:1591190964/image.jpg?f=16x9&w=980&$p$f$w=06ef47e'  data-srcset='/image/policy:1.1724113:1591190964/image.jpg?f=16x9&w=640&$p$f$w=7b8932b 768w, /image/policy:1.1724113:1591190964/image.jpg?f=16x9&w=980&$p$f$w=06ef47e 992w'  class='left lazy'  alt='Bildet er av Anders Tegnell. Han m&oslash;ter folk utend&oslash;rs etter en pressekonferanse. Til venstre i bildet er et kamera og til h&oslash;yre er det et ansikt. De er uskarpe. I midten er Tegnell med et strengt ansiktsuttrykk.'  itemprop='image'  title='ERFARING: Anders Tegnell sier er har f&aring;tt noen erfaringer av korona. Han sier det ville v&aelig;rt rart om de hadde gjort p&aring; samme vis, med det de vet n&aring;.
Foto: Pontus Lundahl/ TT / NTB scanpix'  />

                                                                                                                                        <div class="carousel-caption">
                                                    <p class="klartaleArticleCaptions" id="klartaleArticleCaption_1">ERFARING: Anders Tegnell sier er har fått noen erfaringer av korona. Han sier det ville vært rart om de hadde gjort på samme vis, med det de vet nå.</p>
                                                </div>
                                            
                                                                                                                                        <div class="carousel-photo-by vFact_DoNotReadAloud">Foto: Pontus Lundahl/ TT / NTB scanpix</div>
                                                                                    </div>
                                                                                                </div>
                            <!-- Controls -->
                                                    </div>
                    
                    <!-- HEADER -->
                                            <header>
                        <h1 itemprop="name headline">Sier det burde blitt gjort mer fra starten av</h1>
                        <h2>Sverige burde gjort mer for &aring; bremse smitte av korona fra starten, sier Anders Tegnell. Han er svensk stats-epidemiolog.</h2>
                    </header>

                    <!-- BYLINE -->
                                                                    
                        <div class="byline-meta">
                            <div class="article-byline">
                                                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/norsk-telegrambyra-ntb-18.6054" class="article-metadata-link">Norsk  Telegrambyrå (NTB)</a><br>
            <span class="article-byline-details"> <span class="authorArticleCount"> 5409 innlegg </span></span>
        </div>
    </div>

                                                                    

    <div class="article-byline-card w-clearfix">
                <div class="article-metadata-byline">Av
            <a href="/arnfinn-storsveen-18.23706" class="article-metadata-link">Arnfinn Storsveen</a><br>
            <span class="article-byline-details">Journalist <span class="authorArticleCount">, 320 innlegg </span></span>
        </div>
    </div>

                                                            </div>
                            <div class="article-metadata w-clearfix vFact_DoNotReadAloud">
                                <span class="cat-x  vFact_DoNotReadAloud " itemprop="keywords" style="background-color: #007CBF">
                                    Verden
                                </span>
                                <div class="article-metadata-right">
                                    <span class="fa fa-clock-o"></span>
                                    Idag 15:34 &nbsp;
                                    <a id="fb-share" class="ic-fa shareicons fb-share" data-sharer="facebook"><i class="fa fa-facebook"></i></a>
                                    <a id="twitter-share" class="ic-fa shareicons tw-share" data-sharer="twitter"><i class="fa fa-twitter"></i></a>
                                    <a id="email-share" class="ic-fa shareicons" data-sharer="email" data-subject="" data-url="Läs mer på Dagen.se%0Ahttps://www.klartale.no/verden/sier-det-burde-blitt-gjort-mer-fra-starten-av-1.1724074"><i class="fa fa-envelope-o"></i></a>
                                </div>
                            </div>
                        </div>
                    
                                            <div class="row">
                            <!-- CONTENT -->
                            <div class="content col-sm-8 responsive-block ">
                                <p>– Hvis vi skulle støtt på samme sykdom med det vi vet om den i dag, tror jeg at vi hadde gjort mer fra starten av. Da ville vi nok valgt på å gjøre en mellomting. Noe mellom det vi i Sverige gjorde og det som resten av verden har gjort. Det sier Tegnell til programmet Ekot på Sveriges Radio.</p>

<p>– Jeg tror det finnes potensiale for å gjøre det vi har gjort i Sverige på en bedre måte. Helt klart. Og det ville vært bra å vite mer nøyaktig hva man skal stenge for å hindre spredningen av smitte mer effektivt, sier han. Men han sier han er usikker på om det er lurt å stenge ned alt på en gang. Det er det mange land som har gjort.</p>

<p><strong>Les også:&nbsp;<a href="/norge/kan-bli-egne-regler-for-svensker-som-vil-til-norge-1.1721243" >Kan bli egne regler for svensker som vil til Norge</a></strong></p>

<p>Men han tar ikke mer selvkritikk nå enn før. Det sier Tegnell til nyhetsbyrået TT.</p>

<p>– Selvfølgelig hadde vi ikke gjort akkurat det samme om vi da visste alt det vi vet i dag. Det hadde vært rart. Men sånn er det alltid hvis du skal vurdere noe du har gjort etterpå, sier han.&nbsp;Tegnell sier at det ville vært bra å teste flere, særlig av de som på pleiehjem.</p>

<p><strong>Les også:&nbsp;<a href="/verden/na-haper-svenskene-at-norge-apner-grensa-1.1714095" >Nå håper svenskene at Norge åpner grensa</a></strong></p>

<p>Flere har stilt spørsmål ved at så mange er døde i Sverige. Noen har lurt på om det ble så høyt fordi myndighetene gjorde mindre strenge tiltak enn andre land. Det synes Tegnell det er vanskelig å gi noe klart svar på. Årsaken er at det har vært mange syke i eldreomsorgen i land som har vært helt stengt.</p>

<p>Sverige har til nå registrert 4.468 døde som er smittet av korona. I Norge er 237. Sverige ligger nesten i verdenstoppen. Det er når det blir målt hvor mange dødsfall knyttet til korona det er per innbyggere. I Sverige er det 44 per 100.000.</p>

<p><strong>Les mer:&nbsp;<a href="/norge/fra-15-juni-kan-folk-reise-til-danmark-1.1722125" >Fra 15. juni kan folk reise til Danmark</a></strong></p>

<p>Landet har hatt en strategi med for det meste frivillige tiltak. De har også hatt klare råd om at folk bør holde sosial avstand og god håndhygiene. Men landet har hatt åpne grenser, og barn har fått gå på skolen hele tiden. De over 70 år har blitt rådet til å beskytte seg selv mot smitte. De har blitt bedt om å holde seg mest mulig hjemme.</p>

<p>Målet har vært å skape det som kalles flokk-immunitet. Det vil si at mange nok har hatt sykdommen og blitt immune. Da er det vanskeligere for viruset å spre seg videre. Men forskningen hittil tyder på at viruset smitter på en annen måte enn det eksperter trodde. Dermed har ikke planen virket. Det dør fortsatt rundt 50 personer med korona i Sverige hver eneste dag.</p>

<p>&nbsp;</p>

                                <div class="hiddenCaptionsPlaceHolder hiddenReadableElement"></div>
                            </div><!-- /.content -->

                            <div class="col-sm-4" style="margin-top:10px;">
                                                            </div>
                                                                                        
                            
                            <div class="col-sm-4" style="margin-top:10px;">
                                <div class="tabs-wrapper vFact_DoNotReadAloud" id="read-mest-lest">
                                    <ul class="tabs" role="tablist">
                                        <li class="active">
                                            <a href="#mest-lest" role="tab" data-toggle="tab"><h3 class="klartale-most-read-header">Mest lest</h3></a>
                                        </li>
                                    </ul>

                                    <!-- Tab panes -->
                                    <div class="tab-content">
                                        <div id="mest-lest" class="tab-pane fade active in">

    
    
            <ul>
                        
        
                                    
                                <li>
                    
                                                                                <a class="headline" href="/norge/nar-apner-grensa-til-sverige-1.1709799">
                        N&aring;r &aring;pner grensa til Sverige?
                    </a>
                    <style>#mest-lest ul li:nth-child(1) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/fra-15-juni-kan-folk-reise-til-danmark-1.1722125">
                        Fra 15. juni kan folk reise til Danmark
                    </a>
                    <style>#mest-lest ul li:nth-child(2) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/kan-bli-egne-regler-for-svensker-som-vil-til-norge-1.1721243">
                        Kan bli egne regler for svensker som vil til Norge
                    </a>
                    <style>#mest-lest ul li:nth-child(3) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/snakker-med-andre-land-om-a-apne-grensene-1.1711717">
                        Snakker med andre land om &aring; &aring;pne grensene
                    </a>
                    <style>#mest-lest ul li:nth-child(4) a::before{background: #6ABB57}</style>
                </li>
                                                                
                                <li>
                    
                                                                                <a class="headline" href="/norge/lover-norsk-hjelp-til-innvandrere-og-flyktninger-1.1722254">
                        Lover norsk-hjelp til innvandrere og flyktninger 
                    </a>
                    <style>#mest-lest ul li:nth-child(5) a::before{background: #6ABB57}</style>
                </li>
                                                                                                                                                                                                                                                                                                                                                    </ul>
    </div><!-- /#mest-lest -->                                    </div><!-- /.tab-content -->
                                </div><!-- /.tabs-wrapper -->
                            </div><!-- /.col-sm-4 -->

                            <div class="col-sm-4" style="margin-top:20px;">
                                                            </div>
                        </div><!-- /.row -->
                    
                                            <div class="row">
                            <div class="col-sm-4">
                                <div id="related-stuff">
                                                                                                                                                                                            
                                                                                                            </div><!--#related-stuff -->

                                <!-- SHARE -->
                                <div class="share vFact_DoNotReadAloud">
                                    <h4>DEL</h4>
                                    <div class="tw">
                                        <a class="tw" data-sharer="twitter">
                                            <i class="fa fa-twitter"></i>
                                        </a>
                                    </div>
                                    <div class="email">
                                        <a class="email" data-sharer="email" data-subject="Sier det burde blitt gjort mer fra starten av" data-url="http%3A%2F%2Fwww.klartale.no%2Fcm%2F2.903%2Fverden%2Fsier-det-burde-blitt-gjort-mer-fra-starten-av-1.1724074">
                                            <i class="fa fa-envelope"></i>
                                        </a>
                                    </div>
                                    <div class="fb">
                                        <a class="fb" data-sharer="facebook">
                                            <i class="fa fa-facebook"></i>
                                        </a>
                                    </div>
                                </div>
                                                                    


<!-- TAGS -->
  <div class="tags vFact_DoNotReadAloud">
      <h4>Emneord</h4>
                  
            <a href="/landingpage/Tag/sverige">sverige</a>
        
            <a href="/landingpage/Tag/korona">korona</a>
        
            <a href="/landingpage/Tag/koronavirus">koronavirus</a>
        
            <a href="/landingpage/Tag/korona_virus-0x2d">korona-virus</a>
        
            <a href="/landingpage/Tag/anders%20tegnell">anders tegnell</a>
        
            <a href="/landingpage/Tag/corona">corona</a>
        
            <a href="/landingpage/Tag/verden">verden</a>
                    </div>

                                                            
                            </div><!-- /.col-sm-4 -->

                            <!-- COMMENTS -->
                            
                        </div>
                                    </article>

                
            </div><!-- /.row -->
        </div><!-- /.container -->

                
            <div class="container articles" style="">
                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/kultur/vi-bruker-mange-flere-digitale-tilbud-1.1723989" title="Vi bruker mange flere digitale tilbud" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1724003:1591184484/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser en person som drikker fra et glass. Personen ser p&aring; en skjerm. Den viser flere filmer og serier som kan velges p&aring; en str&oslash;mmetjeneste.'  title='DIGITALE: Vi er mer digitale enn f&oslash;r korona-viruset kom til Norge. Mange flere f&aring;r underholdningen sin p&aring; nett.
Foto: Susanne Hassler-Smith / EPA / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #710074">Kultur</span>
            </div>
                            <h1 itemprop="name headline">Vi bruker mange flere digitale tilbud</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/sier-det-burde-blitt-gjort-mer-fra-starten-av-1.1724074" title="Sier det burde blitt gjort mer fra starten av" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1724113:1591190964/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet er av Anders Tegnell. Han m&oslash;ter folk utend&oslash;rs etter en pressekonferanse. Til venstre i bildet er et kamera og til h&oslash;yre er det et ansikt. De er uskarpe. I midten er Tegnell med et strengt ansiktsuttrykk.'  title='ERFARING: Anders Tegnell sier er har f&aring;tt noen erfaringer av korona. Han sier det ville v&aelig;rt rart om de hadde gjort p&aring; samme vis, med det de vet n&aring;.
Foto: Pontus Lundahl/ TT / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h1 itemprop="name headline">Sier det burde blitt gjort mer fra starten av</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/vil-apne-opp-for-folk-fra-hongkong-1.1723836" title="Vil &aring;pne opp for folk fra Hongkong" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1723871:1591176109/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser Boris Johnson. Han har p&aring; en m&oslash;rkebl&aring; dress. Han har lysebl&aring; skjorte, og r&oslash;dt slips. Han har en rufsete frisyre.'  title='KAN &Aring;PNE: Hvis Kina innf&oslash;rer den nye loven, vil Storbritannia gj&oslash;re noe. De kan &aring;pne for at mange fra Hongkong f&aring;r komme dit, sier Boris Johnson.
Foto: Tolga Akmen / AFP / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h1 itemprop="name headline">Vil &aring;pne opp for folk fra Hongkong</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

      </div>

                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/verden/derfor-er-de-rasende-i-usa-1.1723498" title="Derfor er de rasende i USA" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1723499:1591100307/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser en kvinne som st&aring;r foran politifolk i Las Vegas i USA. Folk protesterer i hele USA etter George Floyds d&oslash;dsfall.'  title='PROTEST: Folk protesterer i hele USA etter George Floyds d&oslash;dsfall. Her st&aring;r en kvinne foran politifolk i Las Vegas mandag.
Foto: Bridget Bennett / AFP / NTB scanpix '  />
                <span class="cat-x plus--sign vFact_DoNotReadAloud keywords keyword--plus--sign" itemprop="keywords" style="background-color: #007CBF">Verden</span>
            </div>
                            <h1 itemprop="name headline">Derfor er de rasende i USA</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/politiet-avbrot-et-avhor-av-tom-hagen-1.1723898" title="Politiet avbr&oslash;t et avh&oslash;r av Tom Hagen" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1723912:1591178675/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Bildet viser et politisperreb&aring;nd festet til en gjerdestolpe. I bakgrunnen er et hus og en garasje. Fronten p&aring; en politibil stikker fram bak gjerdet.'  title='PREGET: Tom Hagen skal v&aelig;re sterkt preget av &aring; v&aelig;re siktet. Politiet mener han har noe med konas forsvinning &aring; gj&oslash;re. Hun forsvant fra hjemmet (p&aring; bildet) h&oslash;sten 2018. Bildet er tatt da politiet ransaket hjemmet deres.
Foto: Terje Pedersen / NTB scanpix'  />
                <span class="cat-x  vFact_DoNotReadAloud keywords " itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                            <h1 itemprop="name headline">Politiet avbr&oslash;t et avh&oslash;r av Tom Hagen</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

                  















<article class="teaser small" itemscope itemtype="https://schema.org/NewsArticle" role="article">
    <a href="/norge/lerere-klarte-ikke-a-folge-opp-sarbare-elever-i-hjemmeskole-1.1723778" title="L&aelig;rere klarte ikke &aring; f&oslash;lge opp s&aring;rbare elever i hjemmeskole" itemprop="url">
                    <div class="image-container">
                <img src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='  data-src='/image/policy:1.1723779:1591167588/image.jpg?f=16x9&w=312&$p$f$w=b7a87c1'  class='left lazy'  alt='Guri Melby er bekymret for de s&aring;rbare barna. Hun er kunnskaps- og integreringsminister.
Foto: Vidar Ruud / NTB scanpix'  title='Guri Melby er bekymret for de s&aring;rbare barna. Hun er kunnskaps- og integreringsminister.
Foto: Vidar Ruud / NTB scanpix'  />
                <span class="cat-x plus--sign vFact_DoNotReadAloud keywords keyword--plus--sign" itemprop="keywords" style="background-color: #6ABB57">Norge</span>
            </div>
                            <h1 itemprop="name headline">L&aelig;rere klarte ikke &aring; f&oslash;lge opp s&aring;rbare elever i hjemmeskole</h1>
        <div class="content">
        </div>
    </a>
</article><!-- /.small -->

      </div>

                                    
<div class="row" style="clear: both;" xmlns="https://www.w3.org/1999/html">
                      </div>

                            </div>
                <script>
            $(function(){
                get_fb_count();
                $(".responsive-block iframe").wrap("<div class='iframe-rwd'></div>");
            });

            function get_fb_count(){
                var mainUrl = "https://graph.facebook.com/?id=" + 'https://www.klartale.no/verden/1.1724074' ;
                $.get(mainUrl, function(data){
                    console.log( data);
                    if(data.comments == null || data.comments == 'undefined'){
                        data.comments = 0;
                    }

                    if(data.shares == null || data.shares == 'undefined'){
                        data.shares = 0;
                    }
                    $('.fb-comment-count').html( data.comments );
                    $('.fb-share-count').html( data.shares );
                })
            }
        </script>
    
                        
        
    </div><!-- /#main-content -->

<!-- Common Footer-->

                          <div id="wrap-footer" style="overflow-y:hidden">
  <div class="content-wrap">
    <footer class="container">

      <div id="footer-top">
        <div class="col-sm-4">
          <h3>Redaksjonen</h3>
          <p><a href="/om-oss">Om oss</a></p>
          <ul>
            <li>
            <li>
              Redaktør: <a href="mailto:goril@klartale.no" title="link_title">Gøril Huse</a>
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Kontakt oss</h3>
          <p><a href="/kontakt">Kontakt</a></p>
          Telefon: <a href="tel:(+47) 22 310 260">(+47) 22 310 260</a><br>
          E-post: <a href="mailto:tips@klartale.no">tips@klartale.no</a>

        </div>

        <div class="col-sm-4">
          <h3>Abonnement</h3>
          <p><a href="/abonnement">Abonnement</a></p>
          <ul>
            <li>
              Telefon: <a href="tel: (+47) 23 339 191">(+47) 23 339 191</a>
            </li>
            <li>
              E-post: <a href="mailto:abonnement@klartale.no">abonnement@klartale.no</a>
            </li>
            <li>
              Adresse: Klar Tale c/o Mediaconnect AS, Postboks 265 Økern, 0510 Oslo
            </li>
          </ul>

        </div>
      </div><!-- #footer-top -->

      <div id="footer-middle">
        <div class="col-sm-4" itemscope itemtype="http://schema.org/Organization">
          <a href="/" title="">
            <img src="/img/klartale/klartale-logo-small.svg" alt="alternative_text">
          </a>
        </div>

        <div class="col-sm-4">
          <h3>Redaksjonelt ansvar</h3>
          <ul>
            <li>
              Klar Tale følger Vær Varsom-plakaten for god presseskikk. Avisa drives etter Redaktørplakaten.
            </li>
          </ul>
        </div>

        <div class="col-sm-4">
          <h3>Opphavsrett</h3>
          <ul>
            <li>Det er ikke lov å bruke innholdet fra Klar Tale eller klartale.no uten avtale.</li>
          </ul>
        </div>
      </div><!-- #footer-middle -->

      <div id="footer-bottom">

        <div class="col-sm-4">
          <p>Copyright Klar Tale <span class="mentorFooterCurrentYear">2015</span></p>
        </div>

        <div class="col-sm-4 socialmedia"><!-- /.socialmedia -->
          <div style="float:left;margin-right:10px;">Følg oss:</div>
          <div style="float:left;">
            <ul>
              <li>
                <a  style="margin-top:0px !important;" class="fb" href="https://www.facebook.com/pages/Klar-Tale/189196954458836" title="Title of Social media">
                  <i class="fa fa-facebook"></i>
                </a>
              </li>
            </ul>
          </div>
        </div>

        <div class="col-sm-4"><!-- /.till topp logo -->
          <strong id="back-to-top-text">Til toppen av siden</strong>
            <i id="back-to-top-icon" class="fa fa-arrow-circle-o-up"></i>
        </div>

        

      </div><!-- #footer-bottom -->

    </footer>
  </div><!-- /.content-wrap -->
</div><!-- /#wrap-footer -->

<style>
  article span[style*='6ABB57'] {
    text-transform: none;
}
</style>
<script>
  //$('.frontKlartaleSport').remove();
  //$('.frontKlartaleKultur').remove();
  //$('.frontKlartaleDagensBilde').remove();
</script>  
        
                              <span class="genericMentorPopup" data-popupname="$content.popupType.value" data-cookieversion="mentorcookiepolicy1531887361214" style="display:none;">
            <div class="cookie-acceptance">
<div class="cookie-acceptance-wrapper">
<h2 class="cookie-acceptance-title">Godta vilkårene</h2>
<div class="cookie-acceptance-text">Klar Tale benytter teknologi for å måle bruk, forbedre innholdet og gi deg relevante annonser. Les mer om dette på vår <a href="/om-oss/personvernerkl%C3%A6ring-klar-tale-1.1168846">Personvernerklæring</a></div> <a href="javascript:void(0);" class="cookie-acceptance-button w-button popup-button">Jeg aksepterer</a></div>
</div>
<span class="mmpopup" data-popupname="cookiepolicy"></span>        </span>
        </div><!-- /#wrapper -->

    <style>
  	.popup-close {
    	width: 50px;
    	height: 50px;
    }
  
  .close {
    opacity: 1;
  }
</style>

<!-- Regular subscription success content start -->
<div class="hiddenSubscriptionSuccessDiv regular">
    <div class="popup">
      <div class="popup-inner">
			<a class="close popup-close popup-close-icon" href="#"><img src="/img/klartale/ic-close.svg"></a>
              <!-- This content can be customized -->
              <div class="row">
                  <div class="col-xs-12 col-sm-6 thumb-container"><img src="/img/klartale/thumbsup.jpg"></div>
                  <div class="col-xs-12 col-sm-6 takk-container">
                     <h2 class="tack-din-bestilling">Takk for din bestilling!</h2>
                            <p class="product-info">Dette abonnementet blir fornyet automatisk. Det gjelder til du selv sier det opp.</p>
                            <p class="abonnement-help">
                          Har du spørsmål om abonnementet ditt?  Ring kundeservice på telefon 23&nbsp;33&nbsp;91&nbsp;91.
                     </p>
                     <p class="upto-date-news">Hold deg oppdatert på nyheter vi legger ut: </p>
                     <p>
                         <a href="https://www.facebook.com/Klar-Tale-189196954458836/" target="_blank">
                             <img class="share-btn" src="/img/klartale/btn-follow.svg">
                         </a>
                     </p>
                  </div>
              </div>
        	  <!-- This content can be customized -->
       </div>
    </div>
</div>
<!-- Regular subscription success content end -->

<!-- Gift subscription success content start -->
<div class="hiddenSubscriptionSuccessDiv gift">
    <div class="popup">
      <div class="popup-inner">
			<a class="close popup-close popup-close-icon" href="#"><img src="/img/klartale/ic-close.svg"></a>
        	  <!-- This content can be customized -->	
              <div class="row">
                  <div class="col-xs-12 col-sm-6 thumb-container"><img src="/img/klartale/thumbsup.jpg"></div>
                  <div class="col-xs-12 col-sm-6 takk-container">
                     <h2 class="tack-din-bestilling">Takk for din bestilling!</h2>
                     <p>The gift subscription was successful</p>
                  </div>
              </div>
        	  <!-- This content can be customized -->
       </div>
    </div>
</div>
<!-- Gift subscription success content end -->

<script>
  var thankyouMsg = {orderIdMsg: 'Din bestillingsreferanse er: '};
</script>

<div style="display:none">
            <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1724074&amp;d=/2.903/2.918';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>

<script>
    jQuery(document).ready(function () {
        $('.byline .person img').removeAttr('width');
        $('.byline .person img').removeAttr('height');

        var layoutType = "norgePageLayout";

        if(!layoutType.startsWith("$") && layoutType == "staticPageLayout"){
            $("#main-content .container .row").css("margin-left","0px");
            $("#main-content .container .row").css("margin-right","0px");
        }

        MMGlobal.Utils.showLoginLogoutStatus($(".button-login a"),'http://www.klartale.no/cm/2.903/verden/sier-det-burde-blitt-gjort-mer-fra-starten-av-1.1724074','klartale.no');
    });
</script>


                          <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


var klartaleUserIdObject = {}, klartaleUseridentity;
klartaleUseridentity = readKlartaleCookie("identity");

if (klartaleUseridentity) {
    try {
        klartaleUserIdObject = {userId: b64DecodeUnicode(klartaleUseridentity)};
    } catch (e) {
        console.log(e);
    }
}

ga('create', 'UA-10395951-1', 'auto', klartaleUserIdObject);
ga('send', 'pageview');

function readKlartaleCookie(name){
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}
</script>

                  <!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1145199474754072335']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
                  <!-- Chartbeat body KT Start -->
<script type="text/javascript">
	
	$(document).ready(function () {
		var getSubscriptionStatus = function () {
			var status = 'anon';
			if(MMGlobal.MMUserUtils.isUserLoggedIn()) {
				status = 'lgdin';
				if(MMGlobal.MMUserUtils.hasValidSubscription()) {
					status = 'paid';
				}
			}
			return status;
		};
      
      	function getElementIfDefined(className,single=false) {
          var elem = document.getElementsByClassName(className);
          var elements = []
          for (var i=0, item; item = elem[i]; i++) { 
			if( typeof item !== 'undefined' && item !== null ){
				if (single) {
					return item.innerText.trim();
				} else {
					elements.push(item.innerText.trim());
				}
			}
          }
	  	  return elements.join(',');
		};
      	
      function getKTtitle() {
      	  var header = $("header >h1[itemprop='name headline']")[0];
        if( typeof header !== 'undefined' && header !== null ){
        	return header.innerText.trim();
        }
        return document.title;
      }
      
      
	
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
		
		_sf_async_config.sections = document.location.href.split('/')[3];  // CHANGE THIS TO YOUR SECTION NAME(s)
		_sf_async_config.authors = getElementIfDefined('article-metadata-link');  // CHANGE THIS TO YOUR AUTHOR NAME(s)
        _sf_async_config.title = getKTtitle();

      	var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', getSubscriptionStatus()]);
	
		console.log("Section:" + _sf_async_config.sections);
		console.log("Author:" + _sf_async_config.authors);                      
		console.log("loggedin:" + getSubscriptionStatus());
        console.log("title:" + _sf_async_config.title);
		
		/** CONFIGURATION END **/
		
		
		function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
				}
		loadChartbeat();
		
	});
	
</script>
<!-- Chartbeat body KT End -->
        
      </body>
</html>
